Poêle à granules

Hurteau - 22 nov. 2017 à 17:15
opentipe Messages postés 82 Date d'inscription samedi 14 décembre 2013 Statut Membre Dernière intervention 25 janvier 2024 - 23 nov. 2017 à 14:28
Bonjour,
Nous avons fait l'achat d'un poêle à granulé Hydro de marque EXTRAFLAMME. Notre poêle s'allume correctement charge les pellets et au moment de l'allumage rien ne se passe... Pas de flamme... Nous avons essayé de contacter plusieurs dépanneur puisque le revendeur du poêle a mis la clef sous la porte.. Aucun de fait cette marque... Nous avons réussi à contacter une agence mais nous sommes dans l'attente d'un dépannage (1mois)... Nous avons un enfant de 7 mois et il fait 15 degrés dans la maison... Avez vous des conseils pour nous aider... Merci d'avance

2 réponses

stf_jpd87 Messages postés 95593 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 17 juillet 2024 27 680
22 nov. 2017 à 18:23
Bonsoir

Pas de conseil pour cette panne,
Dans l'immédiat faites -vous prêter un chauffage électrique, ou un poêle à pétrole dans l'attente du réparateur.
Sur notre forum nous avons très peu de réponses pour les chauffages à pellets .
Cordialement.
opentipe Messages postés 82 Date d'inscription samedi 14 décembre 2013 Statut Membre Dernière intervention 25 janvier 2024 144
23 nov. 2017 à 14:28
bonjour : il doit avoir un code panne qui s'affiche moi je possède un mcz et quand le code a10 est affiché je sais que je dois changer la bougie d'allumage .d'après votre explication cela peut venir de la bougie d'allumage qui est HS moi en 7 ans c'est la troisième que je change tout ça dépend du nombre d'allumages que le poêle a généré .
salutation