Poele à pelets tectro 558. [Résolu]

Patsis - 16 oct. 2015 à 18:48 - Dernière réponse : stf_jpd87 43785 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 avril 2018 Dernière intervention
- 18 janv. 2017 à 07:52
Bonjour, mon poele tectro 558 démarre bien et après 10 mn s'arrête.avec cette inscription Alarme no acc.
Je le redémarre après un refroidissement variable et il fonctionne normalement toute la journée.
Celà viens de la sonde des gaz de combustion qui ne détecte pas assez vite la température.
Y a t-il un règlage a faire sur la carte électronique du poele ou autre.
Précision le poele est neuf et le distributeur nage un peu.
Je pense que la marque programme ces poeles ainsi pour obliger les acquéreurs à
payer un installateur.
Merci d'avance pour la réponse. Patsis.
Afficher la suite 

5 réponses

Répondre au sujet
docchaudiere 2066 Messages postés dimanche 19 octobre 2014Date d'inscription 23 avril 2018 Dernière intervention - 17 oct. 2015 à 12:16
0
Utile
4
bonjour, en effet quelques soucis avec ce poêle.

Vérifie si la sonde de température (5) qui doit être sur le gros ventilo de fumée est bien enfoncer dans son logement et qu'elle ne bouge pas.



puis vérifiez aussi que le fil de cette sonde est bien branché sur la carte électronique. DEBRANCHE LE POELE AVANT
Merci pour la réponse, je viens de controler la sonde; elle est en place mais seul un passe en caoutchouc la fait tenir il n'y a pas de vis et pas de trou pour la fixer au moteur.
Il y a un manostat avec 2 tubes , un seul à un tuyau qui va à une sonde sur le ventilo
est ce normal?
quelqu'un aurait-il le schema de la carte electronique de ce poele.
Merci aux internautes qui répondent. Salut.
Bonjour, après pas mal de temps écoulé, un technicien est venu me règler mon poele à pelets.
Les règlages d'usine n'étaient pas bon pour la marche normale, le réparateur à du rentrer dans les règlages de la carte afin de modifier le déclenchement de l'alarme.
Maintenant tout est normal; j'espère que celà va durer.
Salutations Patsis.
Bonjour je ai le même souci savez vous ce qui a été fait dans les réglages
stf_jpd87 43785 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 avril 2018 Dernière intervention - 18 janv. 2017 à 07:52
Bonjour Lou

Je doute qu'une personne non inscrite vous réponde après plus d'un an.
Créer votre propre message.
Cordialement. La modération.
Commenter la réponse de docchaudiere