Frigo ne refroidit pas alors que le congélateur est glacé [Résolu]

Marie - 12 déc. 2017 à 15:24 - Dernière réponse : stf_jpd87 43609 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 avril 2018 Dernière intervention
- 20 déc. 2017 à 08:35
Bonjour,
Mon frigo ne marche pas alors que le congélateur est super froid. C'est LG GR-B492. Mci
Afficher la suite 

7 réponses

Répondre au sujet
Icare95 16968 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 13 avril 2018 Dernière intervention - 12 déc. 2017 à 16:49
0
Utile
3
Bjr, et c est quoi "super froid" ?? avez vous consulté les posts en bleu au dessous du votre il y a certainement la réponse a votre question !!
stf_jpd87 43609 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 avril 2018 Dernière intervention - 12 déc. 2017 à 17:39
Bonjour

Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Cordialement.
Bonjour,
Un grand merci pour vos conseils. Je l'ai effectivement débranché pendant 24h, et quand je l'ai rebranché tout est redevenu normal! Asante sana (merci en swahili)!
stf_jpd87 43609 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 avril 2018 Dernière intervention - 20 déc. 2017 à 08:35
Merci du retour
Cordialement.
Commenter la réponse de Icare95
stf_la sudiste 19344 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 avril 2018 Dernière intervention - 13 déc. 2017 à 09:02
0
Utile
2
bonjour,

donnez nous les températures
stf_jpd87 43609 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 avril 2018 Dernière intervention - 13 déc. 2017 à 09:33
Bonjour

Nous sommes observé de loin : message du Kenya. Lola prépare ta valise pour le dépannage. :o))
D2L2sas 11 Messages postés mardi 19 décembre 2017Date d'inscription 19 décembre 2017 Dernière intervention - 19 déc. 2017 à 21:36
Salut , ton probleme peut venir soit de la sonde , soit de la résistance, soit de la carte de puissance qui gere le tout , cdlt
Commenter la réponse de stf_la sudiste