Code E10 machine lavante sechante electrolux EWW 1486 Hdw [Résolu]

- - Dernière réponse :  Charly - 25 déc. 2018 à 15:40
Bonjour,

Depuis quelques jours j'ai une panne sur ma machine lavante sechante electrolux EWW 1486 HDW.
Celle ci s'arrette quelques minutes après le début de n'importe quel cycle.
Elle se remplit correctement d'eau puis sonne et le code E10 apparait.
Les cycles d'essorage, vidange et séchage fonctionne correctement.
Si on force la machine à redémarrer, au bout d'un moment l'eau sort par le bac à lessive.
J'ai nettoyer le filtre et les arrivées d'eau derrière la machine.
Il n'est pas possible de faire reset ou une recherche de panne sur ce modèle.
Merci pour votre aide, mon panier à linge déborde...
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
Messages postés
50212
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 janvier 2019
7799
1
Merci
Bonsoir

Commencer par contrôler si le tuyau du pressostat n'est pas bouché, coté opposé au pressostat. N° 110
Voir sur cette VUE ÉCLATÉE
Cordialement

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage

Linternaute 8003 internautes nous ont dit merci ce mois-ci

Commenter la réponse de stf_jpd87
1
Merci
Bonsoir à tous.

Comme le dit mon Ami Stf,c'est soit le pressostat,la chambre de compression bouchée de ce fait pas d'arrêt de l'électrovanne d'ou débordement j'ai rencontré ce cas .

Stf je voulais répondre mais Madame m'a dit à la soupe donc priorité oblige

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage

Linternaute 8003 internautes nous ont dit merci ce mois-ci

Commenter la réponse de papy35
1
Merci
Bonjour à tous,
Merci pour vos reponses.
Le tuyau du pressostat était simplement défait, tout refonctionne! ;-)

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage

Linternaute 8003 internautes nous ont dit merci ce mois-ci

Nous avons eu exactement la même panne E10, et en ouvrant le dessus de la machine après avoir identifier le pressostat bleu , il a juste suffit de rebrancher le tuyau noir avec un rayure blanche.
Commenter la réponse de Marion
Messages postés
20183
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 janvier 2019
4688
0
Merci
bonjour,
vous dites que l'eau déborde par la boite à produit ... donc c'est que vous avez un tuyau de boucher !!!
Commenter la réponse de stf_la sudiste