Mon lave vaisselle ne démarre plus

momo220874 - 3 avril 2018 à 17:28 - Dernière réponse : stf_jpd87 44445 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 27 mai 2018 Dernière intervention
- 6 avril 2018 à 14:09
Bonjour, après avoir changer la serrure de porte et le crochet, ainsi que la poignée de porte, mon lave vaisselle ne démarre plus, tout fonctionne correctement au niveau des voyants mais quand j'appuie sur la mise en route d'un cycle rien ne se passe, il ne veut pas démarrer, mon lave vaisselle est un hotpoint aristion LFSA2164AIX, au secours!!!
Afficher la suite 

Votre réponse

17 réponses

stf_jpd87 44445 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 27 mai 2018 Dernière intervention - 3 avril 2018 à 18:06
0
Merci
Bonsoir

Comme vous avez changé la sécurité de porte, avez-vous bien réglé le contact pour qu'il soit actionné la porte fermée. Si non pas de mise en route.
Cordialement.
momo220874 9 Messages postés mardi 3 avril 2018Date d'inscription 6 avril 2018 Dernière intervention - 5 avril 2018 à 10:53
Rectification, le lave vaisselle vient d'évacuer l'eau mais il ne démarre toujours pas pour un lavage
stf_jpd87 44445 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 27 mai 2018 Dernière intervention - 5 avril 2018 à 17:15
Bon un point de fait le contact de porte fonctionne
Il faut maintenant contrôler l'électrovanne de remplissage, elle se trouve au bout du tuyau de remplissage à l'intérieur de la machine. 4kΩ environ, ou l'alimenter en direct.
momo220874 9 Messages postés mardi 3 avril 2018Date d'inscription 6 avril 2018 Dernière intervention - 6 avril 2018 à 12:14
sur l'électrovanne je relève 3.64k ohms
momo220874 9 Messages postés mardi 3 avril 2018Date d'inscription 6 avril 2018 Dernière intervention - 6 avril 2018 à 12:21
ça vous embête de me donner votre numéro ou une adresse mail afin que je vous envoie une photo de ce que je pense être l'électrovanne pour savoir si je ne me suis pas trompé?
stf_jpd87 44445 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 27 mai 2018 Dernière intervention - 6 avril 2018 à 14:09
De ce que vous dites l'électrovanne est bonne.
Vous pouvez faire un essai en la branchant en direct sur du 220v En respectant toutes les sécurités liées au 220v
Pour une photo:
Bonjour

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit et connecté
(pseudo en bleu)

-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn (processing)
-Votre image apparait sous forme de propriété de l'image (écriture) (done)
-Votre message doit être complété d'un texte.
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
Commenter la réponse de stf_jpd87