Lave vaisselle Valberg VAL 9C49 BCW erreur E5

Signaler
Messages postés
1
Date d'inscription
mardi 24 avril 2018
Statut
Membre
Dernière intervention
24 avril 2018
-
 Emeraude14 -
Bonjour,
Mon lave vaisselle,Valberg VAL 9C49 BCW, ne terminait pas le programme en cours puis n'évacuait pas l'eau dans sa totalité;
Après avoir nettoyer tous les filtres, il affiche E5.
Pouvez-vous m'aider?
Cordialement,

5 réponses

Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 842
Bonjour

A quel moment du lavage il se bloque à la fin au moment de la vidange , en cours.??
Dans le fond de la cuve vous avez la pompe d'évacuation vérifier qu'il n'y a pas de saleté qui réduit son débit. Voir aussi le tuyau de vidange.
Bonjour,
Merci pour votre réponse;
Le lave vaisselle se bloquait en début de cycle( 3 à 4 mn).
De plus, j'entendais un bip, plusieurs fois dans la journée et je viens de constater que c'était le lave vaisselle (alors qu il était à l'arrêt);
Manque pour nous à vérifier la pompe!
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 204
bonjour,
soit votre pompe de vidange est bloquée soit elle est hs
Bonjour,
..manque à vérifier la pompe...Merci
Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 842
Bonjour

>Si vous nous dites que la panne survient 4mn après le départ il y a un autre problème car à ce moment là il n'y a pas de vidange programmée, donc ce n'est pas un problème de vidange. Contrôler la valeur de la résistance de chauffe environ 30Ω.

Les bips à l'arrêt m'étonnent Avez-vous le même problème porte ouverte??
Bonsoir
Merci de votre aide...
Porte ouverte, il y a des bips...et la touche "marche " fonctionne et donne accès à la sélection des programmes...
Bien cordialement,
Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 842
Bonjour

Avant la panne pouviez-vous programmer la machine dans les mêmes conditions, porte ouverte??
Pas de document disponible.
Bonsoir
Je ne peux pas vous répondre...je ne pense avoir avoir testé porte ouverte
Cordialement
Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 842
Ma question :avant quand vous programmiez la machine vous le faisiez porte ouverte??
bonjour
Je programmais porte fermée....
Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 842
Donc, soit le contact de porte ne fonctionne pas correctement soit vous avez un problème électronique sur votre platine.
Le message E5 ne correspond pas a une panne precise? ....il s est affiche apres avoir nettoye tous les filtres...pas de problème de pompe?...si c est électronique, la réparation en vaut elle la peine! ...
Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 842
Désolé je n'ai trouvé aucun code panne sur ce modèle.
Le fait de nettoyer les filtres de la cuve ne déclenche pas une alerte.
4mn après le départ un code apparait, souvent lié à la résistance de chauffe défectueuse ou à un problème de pompe de cyclage. Pour votre cas ?? .
Sur votre LV il n'est pas normal de programmer la porte ouverte et d'entendre des bips alors qu'elle est à l'arrêt.Ce qui me fait penser à un problème sur la platine. Mais à distance ????
Merci....donc ça ne peut être que la platine! Connaissez vous les frais de réparation? Il est peut être mieux de changer de LV?
Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 842
Le mieux et de voir avec un SAV quitte à transporter l'appareil coût de déplacement en moins.
Merci pour tout...SAV obligatoire...cordialement