Lave vaisselle Bosch problème vidange ou tension

Wiwige90 - 30 juin 2018 à 12:09
stf_jpd87 Messages postés 89508 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 9 février 2023 - 3 juil. 2018 à 18:13
Bonjour,

J'ai un lave vaisselle Bosch super silence SMS53L82EU acheté en decembre 2016.

Première panne en août 2017 au retour de 3 semaines de vacances, il ne démarrait plus et affichait l'erreur e27 (tension secteur insuffisante). Après de multiples tentatives de branchements sur différentes prises, il s'est finalement remis à fonctionner normalement au bout de quelques jours (sans avoir pu identifier le problème) jusqu'à mai 2018.

Mais depuis quelques semaines, il alterne entre l'affichage de l'erreur e25 (vidange) et e27 (tension insuffisante). La prise de courant a été testée elle est a 232V.
Lorsque je lance un programme :
- soit il démarre, puis lave mais s'arrête sans vidanger : erreur e25
- soit il émet de petits bruits (de moteur?) mais ne parvient pas à démarrer : erreur e27
- soit (2 fois en 3 semaines), il a réussi le cycle complet sans problème.

Je n'arrive pas à identifier d'où pourrait provenir la panne etant donné que l'erreur change et qu'il refonctionne de façon aléatoire.

Je précise que pour l'instant je ne l'ai jamais démonté, j'ai juste accédé à la pompe de vidange en enlevant le filtre de l'intérieur et elle tourne normalement.

Pourriez vous m'éclairer un peu, car je ne voudrais pas faire déplacer un dépanneur pour un problème insoluble ou bien facile à résoudre par moi-même ?

Merci d'avance pour vos réponses :-)

4 réponses

Bonjour,

Sur votre machine vous devez avoir un aqua-stop donc contrôlez E25:
Le filtre entre robinet et le boîtier gris
Vérifiez le courant 220v à ses bornes
0