Blocage des pompes par une contre pression

Victoire - 5 juil. 2018 à 05:44 - Dernière réponse : stf_jpd87 45630 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juillet 2018 Dernière intervention
- 5 juil. 2018 à 10:41
Bonjour,
J'ai un systeme avec un tank varem de 300l, alors quand j'avais mis le systeme en service il avait bien fonctionner en respectant la pression d'enclenchement de 2bar et la pression de déclenchement de 4bar. Environ une semaine apres je remarque que la pompe commence a etre bloqué et elle fait des coups sur place aulieu de demarer normalement. Si j'isole le tank et demarer la pompe, elle demare correctement mais si je remet le tank d'expansion ds le circuit par l'ouverture de la vanne la pompe fait des coups et ne parvien pas à atteindre la pression de déclenchement. Je ne sais pas quoi faire, veillez m'aider svp. Merci.
Afficher la suite 

Votre réponse

3 réponses

stf_jpd87 45630 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juillet 2018 Dernière intervention - 5 juil. 2018 à 07:04
0
Merci
Bonjour

Avez-vous contrôlé la pression d'air de la vessie qui pour votre cas doit être de 1.8 bar.
Cordialement.
J'ai mesurer la pression, elles de 2,8bar. Donc je doit diminuer juske a 1,8bar? Si oui sinon je le fait maintenant puis je vous fait la suited de fonctionnement. Merci.
stf_jpd87 45630 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juillet 2018 Dernière intervention - 5 juil. 2018 à 10:41
1.8 bar OK
Commenter la réponse de stf_jpd87