Fuite chasse d'eau

Résolu
Valparaiso - 4 juil. 2018 à 16:57
 Valparaiso - 5 juil. 2018 à 19:08
Bonjour

Une fois remplie, ma chasse d'eau fuit.
J'ai suivi les conseils sur le forum et ai démonté le couvercle pour faire un essai. Surprise plus de fuite. Mais dès que je mets le couvercle et revisse le système pour appuyer et que je fais un nouveau test ça recommence.
Je ne trouve pas le problème. Merci de votre aide.

10 réponses

Daniel 26 Messages postés 16534 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 23 février 2024 4 318
4 juil. 2018 à 18:42
Bonsoir,
Sans en connaître le modèle exact , il va être très difficile de vous indiquer la marche à suivre .
Cdlt,
0
Bonsoir Daniel
Malheureusement je ne connais pas le modèle.
C'est un bouton poussoir avec petit et gros débit et un flotteur.
J'ai l'impression que le problème se situe au niveau du bouton poussoir.
Cdt
0
xplom Messages postés 33717 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 23 février 2024 2 581
4 juil. 2018 à 19:05
bonjour
le système est trop haut, baissez le d'un centimètre, fait ça a la louche, mais ça mange pas de pain
0
Merci mais Après plusieurs tentatives de réglage soit le bouton poussoir ne fonctionne plus et reste bloqué soit ça continue à fuir.
Ce que je ne comprends pas c'est que je n'ai rien touché et ça a commencé tout d'un coup ça marchait très bien avant.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
gt.55 Messages postés 17221 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 1 951
4 juil. 2018 à 22:54
Bonsoir,

Peut-être le bouton poussoir qui bloque le flotteur et l'empêche de remonter ?
C'est un flotteur en polystyrène monté sur une tige, ou c'est un ensemble monobloc ?
Si vous pouviez retirer le couvercle et nous faire une photo du mécanisme...

Cdt
0
Bonsoir
Merci gt55.
C'est un flotteur en polystyrène sur tige
Cdt
0
gt.55 Messages postés 17221 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 1 951
Modifié le 4 juil. 2018 à 23:17
Alors vous avez sans doute le "câble" du bouton poussoir qui appuie dessus... si c'est bien un système à câble ?

Essayez de repositionner l'ensemble pour que le flotteur soit d'un côté et pour que la commande du poussoir passe de l'autre côté !


Aide-toi, et j'essayerai de t'aider... si je peux !
0
Ce n'est pas ça.
Le flotteur est bien libre de mouvement.
0
KIDUGUEN Messages postés 12878 Date d'inscription vendredi 13 janvier 2012 Statut Modérateur Dernière intervention 24 février 2024 4 691
4 juil. 2018 à 23:47
Bonsoir. Il faut descendre votre flotteur pour régler le niveau de l'eau afin d'éviter que ça déborde par le trop plein . si il est trop lâche sur la tige il faut le bloquer .cdlt
0
Bonsoir

Merci Kiduguen pour votre aide qui était la solution.
Après avoir réussi à régler la hauteur de mon vieux flotteur, problème résolu.

Merci à tous de votre aide. Vous avez secouru une femme en détresse
0