Pas de vidange

jecier 3 Messages postés mercredi 4 juin 2014Date d'inscription 7 août 2018 Dernière intervention - 7 août 2018 à 13:38 - Dernière réponse : Icare95 18817 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 octobre 2018 Dernière intervention
- 8 août 2018 à 10:30
Bonjour, plus de vidange de mon lave vaisselle OCEANIC 1245B ?J.ai testé la pompe RAS ,les pales tournent normalement ,les filtres intérieur nickel ,basculé à 45° .RIEN N.Y FAIT....COMPRENDS PLUS HELP...Merci de m.aider
Afficher la suite 

Votre réponse

5 réponses

Icare95 18817 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 octobre 2018 Dernière intervention - 7 août 2018 à 13:50
0
Merci
Bjr, faudrait peut etre regarder s il y a du courant sur la pompe ??
merci à vous pour votre professionalisme, je vais essayer en sachant que la machine est encastrée la longueur des tuyaux et alim peut etre pas suffisant de plus la pompe est dessous avez vous une combine? merci cordialement
Icare95 18817 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 octobre 2018 Dernière intervention - 8 août 2018 à 10:30
a la vue de vos question je ne sais meme pas si vous avez des instruments de mesure .. voir sav
chacun son métier risque d électrisation a votre stade !!
Commenter la réponse de Icare95
stf_jpd87 47889 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 octobre 2018 Dernière intervention - 7 août 2018 à 17:23
0
Merci
Bonjour

Vous versez 2 litres d'eau dans la cuve et vous lancez un programme A ce moment vérifier si le 220v est présent sur la pompe, si rien il faut vérifier les fils au niveau de la porte (rupture) et le relais de commande sur la platine.
Cordialement.
merci de m.aider comment voir la pompe en dessous puiqu il faut lancer un programme avez vous une combine? le relais sur la platine ca je ne connais pas ou? MERCI CORDIALEMENT
Commenter la réponse de stf_jpd87