Pas d'essorage ni vidange sur fagor FFT113 pw ? [Résolu]

JMD - 14 sept. 2018 à 13:20 - Dernière réponse :  JMD
- 14 sept. 2018 à 19:09
Bonjour,

mon lave linge fagor FFT113 pw a un voyant maxi rinçage qui clignote.
Donc la cuve n'essore pas et ne se vide pas.

J'ai nettoyé le filtre, nettoyé le tuyau de vidange qui s'écoule parfaitement.

Que puis je faire ?
Ja'i essayé de trouver la pompe, mais ne sais où elle se trouve ?
Faut-il sortir le tambour ??

Remerciements pour vos conseils
JMD
Afficher la suite 

Votre réponse

3 réponses

Icare95 18622 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 23 septembre 2018 Dernière intervention - Modifié par Icare95 le 14/09/2018 à 16:43
0
Merci
Bjr, vérifiez la pompe ?? elle se trouve généralement au bout du tuyau .. de vidange (d ou son nom) ou entre le tuyau et le filtre ?
pas de vidange = pas d essorage alors la priorité n est pas ici !!

Commenter la réponse de Icare95
stf_jpd87 47271 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 septembre 2018 Dernière intervention - 14 sept. 2018 à 18:36
0
Merci
Bonjour

La pompe N°320 de cette vue éclatée et le filtre N° 317. Voir sur cette VUE ÉCLATÉE accès par l'intérieur de la cuve , voir votre notice.
Commencer par nettoyer le filtre et ensuite vérifier en cours de vidange si la pompe est alimentée en 220V
Cordialement.



Commenter la réponse de stf_jpd87
0
Merci
Merci pour le plan, j'ai donc demonté la partie latérale de la machine 3 boulons, ai trouvé la pompe, l'ai démontée et ai trouvé un bouchon qui empêchait l'hélice de tourner).
Ai fait une lessive où l'essorage a mal fonctionné.
Ai refait un essorage et cela a fonctionné.

On verra à la prochaine lessive, mais le voyant ne s'allume plus.

Un grand merci
Commenter la réponse de JMD