Pb de maintien de débit gaz sur cuis. Hotpoint

- 14 sept. 2018 à 21:05 - Dernière réponse :
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 15 sept. 2018 à 07:17
Bonjour
Impossible de maintenir allumer une des 3 feux de Notre cuisinière récente (18 mois ) Hotpoint Ariston ; le gaz s’eteint des qu’on lâche le bouton pressoir ! Le feu s’allume mais impossible , même après 30 sec de conserver la flamme ; le débit de gaz s’arrete ; les 2 autres feux fonctionnent eux bien !
Afficher la suite 

Votre réponse

2 réponses

Messages postés
19130
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
15 novembre 2018
- 14 sept. 2018 à 22:31
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser

la marque et le modèle

de l'appareil en panne; impératif pour les conseils , merci.
18mois voir garantie sav ??
Commenter la réponse de Icare95
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 15 sept. 2018 à 07:17
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

Vérifier si la flamme touche le thermocouple, la pointe verticale à coté de l'allumeur.

cliquez sur image pour agrandir (visible sur Mozilla Firefox)


La modération.



Commenter la réponse de stf_jpd87