Chauffage gaz à infrarouge Ektor 4200 [Résolu]

- - Dernière réponse : stf_jpd87
Messages postés
49416
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 décembre 2018
- 12 oct. 2018 à 07:00
Bonjour,
Mon appareil fonctionne normalement pendant environ 10 mn puis d'un seul coup la veilleuse s'éteint. A mon avis coupure de gaz car ça ne sent pas
La bouteille et le détendeur sont neufs.
Pouvez vous m'aider à résoudre ce problème ?
Merci à vous
Afficher la suite 

Votre réponse

3 réponses

Messages postés
49416
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 décembre 2018
0
Merci
Bonjour

Si petite pièce faites un essai dans un volume plus grand.
Possible que la sécurité CO² entre en action
Cordialement
Merci pour votre réponse mais j'ai une grande pièce donc ce n'est pas ça. C'est vrai que j'ai l'impression que l'appareil se met ensuite mais pourquoi ?
Commenter la réponse de stf_jpd87
Messages postés
49416
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 décembre 2018
0
Merci
Au niveau de la veilleuse (flamme) vous devez avoir une pointe de 3mm (thermocouple) qui doit être dans l'axe de la flamme et en contact avec elle. Si elle n'est pas centrée ou trop loin = mise en sécurité.
Essayez de le faire marcher en réduit . Si ok peut-être un problème de détendeur ???
Commenter la réponse de stf_jpd87
0
Merci
Bonjour
Finalement j'ai purgé ma bouteille de gaz et cela a suffi pour que mon appareil fonctionne normalement. Bizarre autant qu'étrange (j'ai trouvé cette astuce sur le forum). Encore merci pour les réponses et bonne journée
stf_jpd87
Messages postés
49416
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 décembre 2018
-
Bonjour

Oui c'est un problème qui arrive assez souvent je n'avais pas vu que la bouteille était neuve.
Merci du retour.
Commenter la réponse de Pat