Lave vaisselle MIELE G 656 SC plus

Messages postés
8
Date d'inscription
lundi 22 octobre 2018
Dernière intervention
24 octobre 2018
- 22 oct. 2018 à 17:54 - Dernière réponse :
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 25 oct. 2018 à 09:13
Bonjour,
Ce lave vaisselle n'a pas tourné pendant un an et quand j'ai voulu le faire tourner, la diode rouge clignote peut être 2 minutes après la mise en route. J'ai tout nettoyé. Je l'ai couché sur le dos : pas d'eau. J'ai vu une pièce en polystyrene pas collée; j'ai tenté de rester appuyer 7 secondes sur Départ; j'ai changé de programme. Rien n'y fait. L'eau arrive; une petite vidange se fait et puis plus rien. Une idée ?
Merci de votre aide.
Anne
Afficher la suite 

Votre réponse

16 réponses

Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 22 oct. 2018 à 18:16
0
Merci
Bonjour

J'ai beau regarder derrière mon ordi je ne vois pas le voyant clignoter ni d'ailleurs les autres.
Plus sérieux le quel ???

Cordialement.
Commenter la réponse de stf_jpd87
Messages postés
8
Date d'inscription
lundi 22 octobre 2018
Dernière intervention
24 octobre 2018
- 22 oct. 2018 à 18:44
0
Merci
le voyant entrée vidange...
Commenter la réponse de avorianne
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 22 oct. 2018 à 18:52
0
Merci
Voir la notice à la page N° 47 Mais il serait bien de contrôler la résistance et son circuit d'alimentation.
Voir sur cette NOTICE
Cordialement.




Commenter la réponse de stf_jpd87
Messages postés
8
Date d'inscription
lundi 22 octobre 2018
Dernière intervention
24 octobre 2018
- 22 oct. 2018 à 21:05
0
Merci
bonsoir,
j'ai effectué les entretiens préconisés page 46. Pour ce qui est de la page 47, je ne vois pas en quoi le nettoyage du joint de porte apporte une info intéressante.
Merci pour votre aide (si possible sans sarcasme), je suis novice sur ce modèle de LV mais pleine de bonne volonté
cdt
Commenter la réponse de avorianne
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 23 oct. 2018 à 07:30
0
Merci
Bonjour

"Sans sarcasme" c'est un nouveau , je ne le connais pas :o))

Pourquoi je vous parle de la page N° 47 tout simplement c'est là qu'est indiqué votre panne "voyant entrée vidange.

Maintenant si vous compétences sont limitées en électricité faites -vous aider par un ami.
Cordialement.

Messages postés
8
Date d'inscription
lundi 22 octobre 2018
Dernière intervention
24 octobre 2018
- 23 oct. 2018 à 18:08
j'ai démonté le clapet anti retour , l'hélice de la pompe de vidange tourne , j'ai nettoyé les filtres avant de demandé conseil sur le forum.
j'arrête le LV. puis je rallume et j’appuie 7 secondes sur départ et je lance un programme.L'eau arrive, une petite vidange s'effectue et puis plus rien. il reste toujours de l'eau dans la cuve car aucun programme ne commence.
Messages postés
8
Date d'inscription
lundi 22 octobre 2018
Dernière intervention
24 octobre 2018
- 23 oct. 2018 à 18:09
ps : le mode d'emploi est devenu mon livre de chevet depuis 3 jours !
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 23 oct. 2018 à 18:22
Bonsoir

Vérifier si le tuyau N° K 230 n'est pas bouché en direction de la cuve. et si la prise est bien connectée sur le pressostat N° K 220.
Messages postés
8
Date d'inscription
lundi 22 octobre 2018
Dernière intervention
24 octobre 2018
- 23 oct. 2018 à 19:05
les références citées sont sur quel plan ? un petit lien svp . 1000 mercis
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 24 oct. 2018 à 06:54
Voir sur cette VUE ÉCLATÉE
Cordialement.
Commenter la réponse de stf_jpd87
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 23 oct. 2018 à 09:16
0
Merci
Bonjour,
il faudrait controler la pompe de cyclage si elle n'a pas fonctionné pendant un an, elle est peut etre bloqué par le calcaire donc à vérifier !!!!
Commenter la réponse de stf_la sudiste
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 24 oct. 2018 à 14:22
0
Merci
vous ne parlez pas de la pompe de cyclage .... ??????? car moi je ne vous parle pas de la pompe de vidange !!!!!!!
Messages postés
8
Date d'inscription
lundi 22 octobre 2018
Dernière intervention
24 octobre 2018
- 24 oct. 2018 à 19:01
Désolée mais je ne connais pas la pompe de cyclage. D'ailleurs si je connais tout de mon LV, je ne demanderais rien sur un forum.
Messages postés
8
Date d'inscription
lundi 22 octobre 2018
Dernière intervention
24 octobre 2018
- 24 oct. 2018 à 19:09
De plus j'apprécie de plan éclaté du LV mais il n'y pa pas de légende... alors va retrouver une pièce dans ce puzzle.
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 25 oct. 2018 à 07:24
Bonjour

Maintenant vous avez tout pour avancer. Pompe de cyclage N° K 110
Voir sur cette VUE ÉCLATÉE
Cordialement.
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 25 oct. 2018 à 09:13
Il n'y a pas de honte à ne rien connaitre en dépannage, chacun son métier ... mais là je pense que vous devriez voir un professionnel
Commenter la réponse de stf_la sudiste