Pièce bizarre sur chaudière Frisquet Hydroconfort

- - Dernière réponse : Daniel 26
Messages postés
10327
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 janvier 2019
- 31 oct. 2018 à 15:09
Bonjour,

J'ai installé un thermostat d'ambiance programmable sur une Hydroconfort 23 kw 80/450 et quand j'ai démonté le boitier électrique, j'ai trouvé un composant Frisquet branché sur les bornes d'alimentation et sur le bornes TH.

C'est un composant de forme cylindrique 5 cm de diam sur 3cm de haut, avec 4 fils (bleu, marron, noir et bleu marine) et un carré de velcro sur le dessus... On dirait une sorte de condensateur.... Les fils bleu et marron étaient branchés sur les bornes 6 et 7 (pour etre apparemment alimenté) et le fil noir sur l'une des bornes TH. Le shunt du TH était toujours présent...

Mes questions :
- Qu'est ce et à quoi ça sert ?
- Ai-je bien fait de l'enlever quand j'ai voulu brancher mon thermostat d'ambiance ?

Merci de votre aide ;)

Erwan
Afficher la suite 

Votre réponse

4 réponses

Messages postés
10327
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 janvier 2019
1053
0
Merci
Bonjour,
Peut-être un antiparasite , rien de sérigraphié dessus ?
Mais sans voir l’objet ,...
Cdlt,
Commenter la réponse de Daniel 26
0
Merci
Bonjour,


Merci de votre réponse rapide Daniel 26 !

Voici la photo : http://www.r1no.com/blog/wp-content/uploads/2018/10/IMG_3669.jpg

Pas de sérigraphie, juste 4 chiffres qui ressemblent plus à une date : 02 13 ...

Merci :)

Erwan
Daniel 26
Messages postés
10327
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 janvier 2019
1053 -
Pouvez-vous faire un croquis en montrant les branchements d'origine par rapport à l'alimentation générale ?
Est-ce d'origine que le bleu marine soit condamné ?
Disposez-vous d'un multimètre ?
Commenter la réponse de Indy
0
Merci
Bonjour,

J'ai fait un croquis (http://www.r1no.com/blog/wp-content/uploads/2018/10/Schema-chaudiere.png)

Mais j'ai surtout trouvé un forum où ils en parlent. Il semble que ce soit un antiparasite et il faudrait certainement que je le laisse... https://forums.futura-sciences.com/bricolage-decoration/579436-brancher-un-fil-frisquet-tgp.html

Le bleu marine n'était pas branché, c'est sur.

J'ai aussi un multimetre...

Ma question complémentaire : si je le rebranche, mon fil noir je le remet sur ma première borne TH ? sur la 2ème ? et pourquoi je ne brancherais pas le bleu marine sur la 2ème borne ?

Vouala vouala...

Erwan
Commenter la réponse de Indy
Messages postés
10327
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 janvier 2019
1053
0
Merci
Attendons d'autres avis car très bizarre ce fil non branché,
logiquement un antiparasite est ceci :
https://cdn2.astuces-pratiques.fr/imagesarticles/24/le-filtre-secteur-8.jpg
Les quatre fils devraient être connectés , reste à vérifier les continuités ( position ohms x 200 ou approchée) .
Commenter la réponse de Daniel 26