Congélateur fonctionne, mais pas le réfrigérateur

- 8 nov. 2018 à 12:51 - Dernière réponse :  JulienG
- 8 nov. 2018 à 14:37
Bonjour,

J’ai mon réfrigérateur Brandt BFC2300 qui ne fait plus de froid dans la partie réfrigérateur, mais tout fonctionne au congélateur. J’ai acheté il y a 5 ans et aucune panne jusqu’à ce jour.

J’ai donc dégivré et il y avait pas mal d’eau dans le bac et il a fonctionné parfaitement pendant 1 semaine cependant hier de nouveau en panne. J’ai dégivré de nouveau et de nouveau en panne.

Je ne sais pas quoi faire.

Merci pour votre retour.

Julien
Afficher la suite 

Votre réponse

4 réponses

Messages postés
48578
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 novembre 2018
- 8 nov. 2018 à 13:58
0
Merci
Bonjour

Vous avez certainement la résistance de dégivrage HS N° 114/116 les contrôler, voire la sonde N0 115 qui doit varier en fonction de la température appliquée de 5 à 20 k
Commenter la réponse de stf_jpd87
0
Merci
Merci pour votre réponse. Vous savez le coût pour ce genre de prestation ?
Commenter la réponse de JulienG
Messages postés
48578
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 novembre 2018
- 8 nov. 2018 à 14:26
0
Merci
85€ la plus chère si vous le faites vous même. Pour un SAV vous avez les frais de déplacement+ la main-d’œuvre+ la pièce
Voir sur cette VUE ECLATEE
Merci beaucoup pour vos réponses. Je vais voir si je dois faire les réparations ou pas. Peut être attendre la blackFriday mais cela est bien dommage ...
Commenter la réponse de stf_jpd87