Dépannage, four Arthur Martin disjoncte

Messages postés
3
Date d'inscription
lundi 19 novembre 2018
Dernière intervention
21 novembre 2018
-
Bonjour,
Je possède un four encastré Arthur Martin
504-20, un modèle ancien mais qui n'a presque pas servi. Après un déménagement il ne fonctionne plus. Il commence à chauffer et fait disjoncter le différentiel. Merci d'avance à tous ceux qui pourront m'éclairer sur cette panne
Afficher la suite 

Votre réponse

2 réponses

Messages postés
49214
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 décembre 2018
0
Merci
Bonsoir


Deux opérations à effectuer
le contrôle des commutateurs (charbonnage)
Déterminer quelle résistance chauffe au moment de disjoncter. La débrancher et refaire un essai si OK résistance à changer.
Cordialement.

JP51F
Messages postés
3
Date d'inscription
lundi 19 novembre 2018
Dernière intervention
21 novembre 2018
-
Bonsoir

Merci de votre réponse. Cela ne doit pas provenir des résistances, je les ai déposées et branchées toutes les 3
en direct, pas de disjonction du différentiel. Je les ai remontées et essayées une par une, disjonction avec les 3.
Je vais contrôler les commutateurs et vous tiendrai au courant.
Cordialement
stf_jpd87
Messages postés
49214
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 décembre 2018
-
Nota : si vous les contrôlez en direct il faut qu'elles soient reliées à la terre
Icare95
Messages postés
19468
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
12 décembre 2018
-
..
Commenter la réponse de stf_jpd87
Messages postés
19468
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
12 décembre 2018
0
Merci
Bjr, elle est bien bonne !! "je les ai branchées toutes les 3 en direct " vous avez peut etre oublié la terre ?? la seule chose de certain c est que vous ne pouviez pas les tenir a la main !!
JP51F
Messages postés
3
Date d'inscription
lundi 19 novembre 2018
Dernière intervention
21 novembre 2018
-
Bonjour M.Icare95, non elle n'est pas bien bonne, si je dis que je les ai branchées toutes les 3 une par une , mon branchement était le suivant :phase, neutre et TERRE. Et je ne crois pas que des résistances qui ont chauffé une cinquantaine d'heures seraient morveuses toutes les 3. Une je veux bien, mais les 3 ???
Sincères salutations
Icare95
Messages postés
19468
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
12 décembre 2018
-
bon ben reste plus qu a controler tout le reste ?? :o))
Commenter la réponse de Icare95