Panne e1 sur mon lv brandt vh1544x [Résolu]

- - Dernière réponse : stf_jpd87
Messages postés
57873
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2019
- 23 janv. 2019 à 19:03
Bonjour,
Depuis quelque jours mon lv brandt vh1544x affiche le code erreur e1.
J'ai changé l'electrovanne et soufflé dans les tuyaux pour voir.
Aucun tuyaux pincé.
Je ne sais pas quoi faire, pouvez-vous m'aider
Afficher la suite 

10 réponses

0
Merci
Bonjour,

avant de changer l'électrovanne avez vous remarqué si l'eau entrait dans le répartiteur sur le côté gauche puis sortait de celui-ci vers la cuve interne du LV

Code panne 01: Problème de remplissage. Vérifier arrivée d'eau, electrovanne, détecteur de niveau d'eau (I.L.S sur le bol).
L'eau ne rentre pas dans le lv c'est pour ça que j'ai changé l'electrovanne.
Commenter la réponse de papy35
Messages postés
8190
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
4 décembre 2019
1738
0
Merci
Bonjour,

C'est déjà mieux comme explication si l'eau entre pas même avec une électrovanne neuve il faut regarder du côté de la sécu porte mais avez vous fait L'OP45°
Faire systématiquement L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
Commenter la réponse de Papy35
0
Merci
J'essaie et je vous tiens au courant
Commenter la réponse de Chrisloulou
0
Merci
Pas de fuite, et le j'ai appuyer 5 ,7 secondes sir le bouton play.
Malheureusement pas de changement.
Le l'ai démonté
Commenter la réponse de Chrisloulou
Messages postés
57873
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2019
7795
0
Merci
Bonjour

Sauf erreur je pense que la pièce N° 605 et un capteur de niveau d'eau?? vérifier sa propreté en le nettoyant à la brosse à dents et au savon Se trouve dans la cuve.
Voir sur cette VUE ÉCLATÉE
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87
0
Merci
J'essaie, merci pour votre aide
Bonjour
Je ne trouve pas la pièce n605 est ce qu'il faut démonté quelle que chose .
Sinon j'ai remarquée que mon electrovanne fonctionne bien envoie l'eau jusqu'en haut du réservoir qui est sur le côté transparent blanc et s'arrête en haut ou il y a du rose est ce normale
Commenter la réponse de Chrisloulou
0
Merci
Bonjour .

Mais si en suivant le schéma fourni par STF,vous avez le BOL en 607 ,la 605 est fixée dessus en regardant le LV à droite il faut soit basculer le LV sur un côté pour avoir accès faire 1/4 de tour sur la 605
Commenter la réponse de papy35
0
Merci
Bonjour
J ai trouvè la 605 mais rien ne change .
Leau rentre ds le réservoir et s'arrête en haut ?
Commenter la réponse de Chrisloulou
0
Merci
Merci pour tous les conseils bien avisés.
J'ai trouvé la panne, j'ai changé l'ėlectrovanne pour rien.
Le problème était dans le réservoir, il y avait du calcaire de coincé sur la partie haute , j'ai mis du vinaigre blanc chaud, et ça fonctionne pour l'instant.
Encore merci pour tout.
stf_jpd87
Messages postés
57873
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2019
7795 -
Merci du retour

J'étais persuadé de vous avoir dit de déboucher le répartiteur ???? mon message a du se perdre dans les tuyaux bouchés???
stf_jpd87
Messages postés
57873
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2019
7795 -
Mieux il a atterri sur un autre message. LOL
Commenter la réponse de Chrisloulou
0
Merci
Je suis content pour vous .Avant les grands départs vacances ou autres c'est de faire une machine à blanc avec du vinaigre sinon les graisses durcissent et bloque le fonctionnement

Maintenant vous allez être tranquille
Commenter la réponse de papy35