Electrolux EWW1486HDW ne sèche plus.

Signaler
-
Messages postés
64181
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
-
Bonjour, je cherche un coup de main pour m'aider à identifier la panne d'un lave linge / sèche linge
Electrolux EWW1486HDW

J'ai téléchargé la vu en éclaté de ma machine (http://www.forum-electromenager.com/depannage/vue-eclatee-lave-linge-sechant-electrolux-eww1486hdw.pdf) et en consultant d'autres fil de discussion sur des machines similaires j'ai vu que les problème était souvent les même.

Sauf que je sais pas par quoi commencer.

25 réponses

Bonjour,

Moi je commencerais par nettoyer le groupe séchage le plus facile à faire La page 5 le série des N°130 etc si bouché ou sa courroie cassée
Messages postés
64181
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
11 097
Bonjour

Si vous avez un problème de séchage, vous devez avoir un code panne qui s'affiche au moment de l'arrêt de la machine.
Je suppose que la panne est au moment du séchage ???
Donnez le maxi d'info nous ne sommes pas devant la machine , nous devons deviner.
Cordialement
Messages postés
16
Date d'inscription
vendredi 8 février 2019
Statut
Membre
Dernière intervention
27 février 2019

Pardon pour mon manque de precision,

Quand je lance une machine tout ce passe bien jusqu'au séchage. Lors du cycle de séchage, il se lance, puis le temps de cycle passe presque tout de suite à 0. Mais sans code d'erreur.

J'ai lancé un diagnostique d'erreur en appliquant la méthode:
- Fermer porte
- Allumer machine
- appuie simultané sur départ/pause et rinçage plus pendant 4 sec
- Tourner sélecteur sur C11 et lire code défaut
- appuis sur rinçage plus pour lire code erreur suivant

du coup j'ai le code E73
Messages postés
64181
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
11 097
Bonjour

Contrôler les sonde sur la partie du séchage N°3/3B
Code panne E7X:Problème de sonde de température. Vérifier CTN de lavage (5 à 6 Kilo-ohms à 20°c)ou séchage sur lavante-séchante et à défaut incriminer carte électronique.
Voir sur cette VUE ÉCLATÉE

Messages postés
16
Date d'inscription
vendredi 8 février 2019
Statut
Membre
Dernière intervention
27 février 2019

Comment j’identifie les CTN c'est le repère n° ?? et par où j'y accède le dessus de la machine ou l’arrière ?
Messages postés
64181
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
11 097
Bonjour

Par le dessus en enlevant le couvercle N° 313.
Cordialement.
Messages postés
16
Date d'inscription
vendredi 8 février 2019
Statut
Membre
Dernière intervention
27 février 2019

Merci pour vos réponses,
Pas vraiment eu de temps libre ce weekend, je commence le démontage et la recherche de panne fin de semaine.
Je manquerai pas de vous informer...
Messages postés
16
Date d'inscription
vendredi 8 février 2019
Statut
Membre
Dernière intervention
27 février 2019

J'ai donc vérifier les N°3/3B et j'ai une résistance de 0 ohm pour les deux. j'ai plus qu'a en commander des neuves.
Messages postés
16
Date d'inscription
vendredi 8 février 2019
Statut
Membre
Dernière intervention
27 février 2019

ps: je trouve ou les références des pièces pour commander ?
Messages postés
8278
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
3 mai 2020
2 283
Bonjour,

Voici des sites de confiance


Avant de commander la pièce vous relevez le code référence de votre appareil
(mentionné sur la plaque signalétique de la machine) selon les marques il peut être différent.

Voici quelques sites de confiance ,ceci est une tablette à vous de là consulter selon vos besoins:
http://atelier.sos-accessoire.com/

https://www.adamdepannage.fr/pieces-lave-linge.html?p=16

http://pieces-detachees.sogedis.fr/ (schéma + nomenclature + pièces détachées)
excellent
http://www.cyberpieces.com/ (pièces détachées) bien

http://www.semboutique.com/accueil (schéma cartes + notices pannes)

http://piece-electromenager.fr/depannage_froid.html (Il suffit de taper la référence machine)

http://www.jeremplace.com/conditions-generales-de-vente.html ( pièces détachées)
dans le 85 bien
http://confort.astoria.tm.fr/index.php/wheredoyoufindus/aftersalesservice/

http://electrodocas.fr/accueil (occasion)

http://all-occasion.fr/

http://www.prs-pms.com/reseau/ (pièces détachées dans votre ville sous 48h pas de reprise)

http://www.conrad.com/ce/fr/brand/Raspberry-Pi?queryFromSuggest=true%3FWT.ac%3Dcomponents_fr_raspberry (achat pièces électroniques)

http://www.spareka.fr/ (pièces de rechange + Vidéo bien mais délai parfois long )

http://www.electrolux.fr/Support/Troubleshooter/ ( Assistance en Ligne Electrolux tout type)

http://www.commentreparer.com/

http://www.quellavevaisselle.com (lave vaisselle peut être remplacé par Lave Linge) etc...



Messages postés
16
Date d'inscription
vendredi 8 février 2019
Statut
Membre
Dernière intervention
27 février 2019



Il s'agit bien de cette étiquette ?
Messages postés
8278
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
3 mai 2020
2 283
Oui tout à fait
Messages postés
16
Date d'inscription
vendredi 8 février 2019
Statut
Membre
Dernière intervention
27 février 2019



Alors en démontant et en regardant la référence sur le composant pour commander je me suis aperçu que ce que je prenais pour les CTN était en fait un klixon.
Messages postés
16
Date d'inscription
vendredi 8 février 2019
Statut
Membre
Dernière intervention
27 février 2019

Leurs valeurs au ohm mètre est 0.
Pour commencer deux tests vous rebranchez vos fils cosses de couleur blanche sur le klixon et vous réarmer le picot rouge si pas d'effet de chaleur vous le shuntez le temps du test 2 c'est dire que vous établissez un pont avec un fil cuivre entre les deux cosses blanches


Normalement valeur = 0 = bonne


si valeur à l'infini = mauvaise
après vous tester votre résistance mais avant numéroter vos connexions pour éviter les erreurs là aussi deux tests

1) sans rien démonter tous les fils à leur place en courant alternatif mesurer si 230v aux bornes de la résistance si rien relais sur carte
2) fils débranchés de la resistance même mesure en ohms cette fois si rien résistance HS
Messages postés
8278
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
3 mai 2020
2 283
Voici une plaquette en dehors de ce qui est dit plus haut

La chaîne chauffage à tester :

Le Nettoyage complet filtres + Gaines + circuit de ventilation
Le contacteur pompe désactivé
Le contacteur condenseur désactivé
La résistance quelque soit sa forme
La thermistance de protection entrée résistance selon les marques
Ses klixons de température réarmables ou pas situés sur son bloc qt=2
La sonde d'humidité située sur le bloc ventilateur
Les baguettes sous filtre peluches à nettoyer selon les marques
Le relais sur carte en dernier de tout mais rare (exemple ci-dessous)
http://photo.sogedis.fr/pieces/5952.jpg

Résistance :
1° débranchez la machine par sécurité
2° repérez les fils impératif
3° débranchez la résistance et mesurez à l'aide d'un appareil multimètre en position Ohms calibre 100 sa valeur doit être de 30 Ohms
Klixons :
selon les modèles de machines ils sont deux ,sur les deux parfois un est réarmable (petit picot rouge au centre):
1° repérage des fils
2° repérage des klixons la couleur entre les deux électrodes ou connexions et l'inscription sur le côté cela indique la valeur température
3° débranchez un mesurez à l'aide d'un multimètre sur calibre Ohms sa valeur proche de zéro il est bon, passez au suivant
4° ou shunter le premier puis connectez ses deux fils ensemble et isoler le temps de faire le test pour voir si la résistance chauffe,idem pour le second.
La sonde d'humidité
elle se situe souvent sur le bloc ou conduit ventilateur et parfois sous forme de baguettes dessous filtre à peluche
contrôle de la sonde ctn située au dessus de la résistance ,une valeur de 250k , réchauffez là avec un sèche cheveux , démarrage du sèche linge .
Conclusion chnagement de la sonde , sa valeur de départ est de 31k .

La ventilation
Si la résistance et ses klixons ainsi que la sonde sont bons,il reste la ventilation (ventilateur,condensateur de celui-ci,conduits bouchés par bourre de peluche)
Ventilateur tourne t il si=non condensateur à contrôler
Procédure de remplacement KLIXON :
Achat en Kit (résistance avec klixons)
Parfois vendu séparément par paire ou trio selon le type machine
Bien repérer les connexions avant démontage (photos ou repères)
Remontage + connexions + essais




Messages postés
16
Date d'inscription
vendredi 8 février 2019
Statut
Membre
Dernière intervention
27 février 2019



je commence à me dire que mon niveau de compétence ne sera pas suffisant ...

Sur la photo ci dessus pouvez vous m'indiquer ou est la résistance (ou tout du moins les 2 connections que je puisse tester au ohmmètre) et également ou se trouve la sonde d'humidité et les CTN. Les 2 klixon on une résistance de 0 avec le ohmmètre.
Bonjour,

la résistance est la pièce avec les 4 points vert car elle doit partagée selon la puissance.A côté la sonde quant à celle d'humidité elle doit se trouver sous le filtre peluche du hublot sous forme de baguette regardez sur la vue éclatée

avez ouvert le bloc gris vérifiez le moteur ventilateur courroie
Messages postés
64181
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
11 097
Bonjour

Vous faites ces points tests = certains ne donneront rien.

Messages postés
16
Date d'inscription
vendredi 8 février 2019
Statut
Membre
Dernière intervention
27 février 2019

Voila les valeurs que je trouve.
1/2 : infini
1/3 : 66.2 ohm
1/4 : infini
2/3 : infini
2/4 : 66.0 ohm
3/4 : infini

Sonde 1 : 0.2 ohm
Sonde 2 : 0.3 ohm
Messages postés
16
Date d'inscription
vendredi 8 février 2019
Statut
Membre
Dernière intervention
27 février 2019

Et j'ai pas encore démonté le bloc gris.
Messages postés
64181
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
11 097
Bonsoir

Vos résistances sont bonnes ,1/3 et 2/4 les klixons aussi.
Messages postés
16
Date d'inscription
vendredi 8 février 2019
Statut
Membre
Dernière intervention
27 février 2019

j'ai donc plus qu'a m'attaquer au démontage du bloc gris.
Messages postés
16
Date d'inscription
vendredi 8 février 2019
Statut
Membre
Dernière intervention
27 février 2019




Bloc gris ouvert. Bien sale à l’intérieur , j'ai donc nettoyé ce que j'ai pu.
Le moteur est en prise direct avec le ventilateur, il n'y a pas de courroie.
J'ai pas vu de filtre entre le bloc gris et la bouche du hublot.
J'ai pas non plus trouver de composant au niveau de ce bloc qui pourrai etre une sonde d'humidité.

Le moteur est connecter avec 5 fils
Comment je peut le tester voir si c'est pas lui qui serrai HS

Messages postés
3
Date d'inscription
vendredi 17 avril 2020
Statut
Membre
Dernière intervention
17 avril 2020

Bonjour Batou_33 !
Je cherche à démonter comme vous le bloc gris. J'ai bien réussi à retirer les 10 vis tout autour mais ensuite je n'arrive pas à l'ouvrir. Est-ce qu'il y a autre chose à enlever ? Comment faire ? J'ai peur de forcer mais même en forçant ça bouge à peine... je vois pas où ça peut bien coincer.
Merci d'avance pour votre aide !
Messages postés
64181
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
11 097 >
Messages postés
3
Date d'inscription
vendredi 17 avril 2020
Statut
Membre
Dernière intervention
17 avril 2020

Bonjour KC_Requin

Il faut agir comme une huître il faut insérer une lame autour et écarter. Coques collées par le temps.
Cordialement.
Messages postés
3
Date d'inscription
vendredi 17 avril 2020
Statut
Membre
Dernière intervention
17 avril 2020
>
Messages postés
64181
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020

Bonjour,
Merci beaucoup pour votre réponse rapide !! C'est ce que je me disais mais dans le doute je préférais demander avant. :) Bon je vais essayer de trouver l'outil adéquat maintenant mais à part un gros tournevis... c'est qu'il n'y a pas beaucoup de place pour manœuvrer là-dedans... :)
Encore merci.
Messages postés
3
Date d'inscription
vendredi 17 avril 2020
Statut
Membre
Dernière intervention
17 avril 2020
>
Messages postés
64181
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020

Bon, impossible d'ouvrir ce boitier gris. Contrairement aux photos, je n'ai pas le joint rouge et les deux parties de la pièce semble scellées avec un joint de type mastique. J'ai donc dû sortir complètement la pièce de la machine que j'ai essayé de nettoyer par la bouche d'air et par le ventilateur. J'ai quand même retiré pas mal de crasse !
Pour info, pour sortir la pièce, il faut retirer la façade et la première barre métallique à l’avant, on peut ensuite la glisser vers l'avant.
Bref, on verra ce que ça donne !
Merci pour vos réponse et les photos de ce sujet.
Messages postés
64181
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
11 097 >
Messages postés
3
Date d'inscription
vendredi 17 avril 2020
Statut
Membre
Dernière intervention
17 avril 2020

Merci du retour.
Votre pièce a été monté à la colle silicone donc très très dure à démonter. Bonne suite.
Bonjour la partie blanche moteur vous la séparez du reste tout en restant connecté vous devez bien voir s'il tourne ou entendre un bruit