Flammes qui s'éteignent lorsqu'on relâche le bouton poussoir

Messages postés
2
Date d'inscription
lundi 25 février 2019
Statut
Membre
Dernière intervention
25 février 2019
-
Messages postés
2
Date d'inscription
lundi 25 février 2019
Statut
Membre
Dernière intervention
25 février 2019
-
Bonjour, à l'allumage, les flammes sortent des plaques lorsqu'on appui sur le bouton et s'éteignent dès que l'on relâche le bouton bien qu'on le tienne assez longtemps poussé; comme si la sécurité restait en fonction.

Plaques Whirtpool 4 feux allumage électrique(piezzo) référence ignorée.

Il y a quelques mois on était obligé d'appuyer sur ce bouton que 1 seconde environ mais maintenant soit il faut rester appuyer au moins une bonne dizaine de seconde (voire plus), sinon lorsqu'on relâche le bouton les flammes s'éteignent.
De plus c'est maintenant les 3 plaques sur les 4 qui font pareil.


Pourriez-vous m'expliquer à quoi est dû ce problème?
Merci d'avance.

2 réponses

Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 078
Messages postés
82811
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 janvier 2022
25 756
Bonjour

Même avis que la collègue thermocouple, donc démontage du dessus pour les atteindre . Soit contact se fait plus, soit HS
Voir sur cette NOTICE vous comprendrez le principe.
Cordialement.


Messages postés
2
Date d'inscription
lundi 25 février 2019
Statut
Membre
Dernière intervention
25 février 2019

merci pour vos réponses