Congélateur Whirlpool tourne en permanence + yoyo entre -18° et -6° ? [Résolu]

Messages postés
9
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
2 mars 2019
-
Bonjour à toutes et tous,
Je possède un congélateur Whirpool AFG8220NF ” 6th Sense“ de 2008
J’ai le problème qu’il tourne en permanence et que la température varie de -18° à -6° !
En fouinant sur le web, je suis tombé sur votre site et sur l’excellente réponse de Richard (mars 2007) youppie !!!
J’ai démonté la platine pour examiner le condensateur et là je vois qu’ils ont placé un de 1000µf/25v d’origine (sans doute ils ont suivi les conseils de Richard) !!!
Donc je ne sais pas ce que je dois faire !?
D’avance merci et bonne journée.
dd
Afficher la suite 

13 réponses

Messages postés
8133
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 octobre 2019
1551
0
Merci
Bonjour;
Avez vous mis un apport de denrées importante dans le congélateur si oui attendre 24h ou le passer en super congélation si=non voyez côté thermostat le contact 3-6 ou 3-1 du TH est collé changez le TH
Commenter la réponse de Papy35
Messages postés
56389
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 octobre 2019
7163
0
Merci
Bonjour

Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Surtout si votre appareil correspond à celui-ci. Voir sur cette VUE ÉCLATÉE
Cordialement.




Commenter la réponse de stf_jpd87
Messages postés
9
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
2 mars 2019
0
Merci
D’abord un grand merci pour vos réponses !

Papy35 : Pas d’apport en quantité importante. Le problème est apparu il y a deux mois ! Un peu de calme et puis le retour des ennuis !!! Pendant tout ce temps le moteur fonctionne, même à -18° !!!


sft_jpd87 : Comme j’ai démonté le bandeau pour avoir accès au condensateur, le congélateur est débranché depuis le matin. Peut-être, comme vous dites, la résistance de dégivrage. Au démontage, j’ai constaté un amas de glace sous le “plafond” du compartiment supérieur !!!
En plus l’éclaté de l’appareil que vous avez joint à votre réponse, a l’air de correspondre.

Si c’est lui, où se trouve le thermostat et est-ce facile de le remplacer ?

Bonne soirée.
Commenter la réponse de dudule031957
Messages postés
56389
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 octobre 2019
7163
0
Merci
Avant d'aller plus loin faites le dégivrage. le thermostat est une sonde.
Commenter la réponse de stf_jpd87
Messages postés
9
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
2 mars 2019
0
Merci
Je vais remonter le bandeau et relancer le congélateur. Merci pour la réponse.
Bonne soirée.
Commenter la réponse de dudule031957
Messages postés
9
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
2 mars 2019
0
Merci
Bonjour,
À première vue, le congélateur refonctionne normalement.
Vide, -18° et moteur arrêté.
Je croyais qu’il était autodégivrant !
Des précautions à prendre lors du rechargement ?
L’appareil est placé près d’un mur exposé au soleil en été, une précaution à prendre ?
Un grand merci à vous deux pour les conseils. Je me voyais embarqué dans un problème électronique imaginaire.
Bonne journée.
dd
Commenter la réponse de dudule031957
Messages postés
56389
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 octobre 2019
7163
0
Merci
Bonjour

Votre problème parait simple : la résistance de dégivrage N° 451 0 ne fait plus sa fonction et la glace s'accumule dans le serpentin au point de fausser la valeur de la sonde.
Cordialement.
Commenter la réponse de stf_jpd87
Messages postés
9
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
2 mars 2019
0
Merci
Je viens de repérer la résistance de dégivrage N° 451 0 sur la vue éclatée, je suppose que son remplacement est un travail de professionnel ?
Merci
stf_jpd87
Messages postés
56389
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 octobre 2019
7163 -
Non mais il faut en premier lieu vérifier sa valeur qui suivant les modèles est de 70 à 300Ω
Commenter la réponse de dudule031957
Messages postés
9
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
2 mars 2019
0
Merci
Je vais surveiller le comportement du congélateur.
Si pas de dégivrage, je sais où m’adresser ! ;)
Encore merci pour l’aide !
Bon Weekend.
dd
Commenter la réponse de dudule031957
Messages postés
22168
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
22 octobre 2019
1916
0
Merci
Bjr, votre diagnostic est erroné ! ou ne concorde pas ??
"J’ai le problème qu’il tourne en permanence et que la température varie de -18° à -6° ! " vous avez un pb sur le circuit, remonté d huile ou autre ??
>> donnez la température du congel en position Supercongélation =>> compresseur en marche continue
si après 3 ou 4h toujours a -18°C a vide (a revérifier le matin au réveil par ex ) vous pouvez faire les soldes !!
a confirmer par un frigoriste ..

Commenter la réponse de Icare95
Messages postés
9
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
2 mars 2019
0
Merci
Merci pour l'info, je vais essayer ce soir !
Commenter la réponse de dudule031957
Messages postés
9
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
2 mars 2019
0
Merci
Bonjour Icare05,

Voilà les résultats du test :
22h00’ -18° lancement ”Supercongélation“
23H00’ -22°
00H00’ -25° Arrêt du test !
Je crois plus à un problème de dégivrage.

Merci à vous pour votre aide et bon WE.
dd
Icare95
Messages postés
22168
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
22 octobre 2019
1916 -
je confirme donc pb de sonde ou résistance de dégivrage hs ?? a vérifier ou a remplacer en premier !!
ceci n exclut pas un pb sur le circuit (épisodique) mais c est l avenir qui le dira faute de pouvoir ouvrir le circuit ?? pas le meme prix !!
Commenter la réponse de dudule031957
Messages postés
9
Date d'inscription
jeudi 28 février 2019
Statut
Membre
Dernière intervention
2 mars 2019
0
Merci
J’ai de la chance, les soldes viennent de se terminer !!! ;)
dd
Commenter la réponse de dudule031957