Câble électrique prise murale brûlé (machine à laver)

Résolu
Dels - Modifié le 25 avril 2019 à 18:23
Icare95 Messages postés 30670 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 4 décembre 2022 - 25 avril 2019 à 22:08
Bonjour,

J'ai un problème sur la prise électrique de ma machine à laver situé dans ma salle de bains dans une maison des années 60. Une multiprise basique était branché dessus. Avec pour utilité de faire fonctionner ponctuellement un sèche cheveux et un hydropulseur en plus de celle-ci.

Il y a 2 jours, après avoir lancé un programme à 90°, j'ai senti une forte odeur de plastique chaud. J'ai arrêté le programme en cours, éteint le courant au disjoncteur général (car le compteur n'a pas sauté tout seul). J'ai ensuite démonté la prise murale afin de voir ce qui se passait.

J'ai vu que la partie droite de la prise électrique était brûlé et le câble marron/beige aussi. J'ai trois fils qui sortent du mur : un noir, un rouge, un marron/beige. En principe, neutre, phase et terre...
Lorsque je branche le multimètre sur le rouge et le noir en même temps, l'écran affiche 0-1.
Lorsque je le branche sur le marron/beige et le noir, le multimètre affiche 230.
Lorsque je branche sur le marron/beige et le rouge j'ai également 230 sur l'écran.
Je ne comprends rien du tout à cette prise électrique.

Grâce au multimètre j'ai localisé cette prise qui est reliée au même plomb que les prises de la cuisine (frigo + cafetière + lave vaisselle et branchement ponctuel pour l'allumage+lumière du four a gaz et micro-ondes) et celle de la chambre parentale. (rien de branché sur les prises dans la chambre parentale).

En attendant d'avoir une solution j'ai mis en domino en "sécurité"...

Photos dispo ici :

http://www.forum-electricite.com/cable-electrique-surchauffe.html#msg458208
A voir également:

4 réponses

Icare95 Messages postés 30670 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 4 décembre 2022 7 129
Modifié le 25 avril 2019 à 17:46
Bjr, la prise a brulé suite a un mauvais serrage et multi prise inclus !!
vous changez la prise murale par une neuve et vous rebranchez les fils a l identique !! surtout celui de la Terre !!
ce qui est certain c est que la phase c est le fil brulé (sauf mauvais contact) !! pour les autres fallait les repérer ,?

4