Mon congelateur ne congele plus!

Pat22jd Messages postés 7 Date d'inscription samedi 18 mai 2019 Statut Membre Dernière intervention 21 mai 2019 - 18 mai 2019 à 18:56
Pat22jd Messages postés 7 Date d'inscription samedi 18 mai 2019 Statut Membre Dernière intervention 21 mai 2019 - 19 mai 2019 à 13:59
Bonjour,
J'ai un réfrigérateur/congélateur WhiteFrost design line depuis une vingtaine d'années ! Il y a quelques temps la paroi du fond du frigo était couverte de glace ! Et là Depuis 2 jours le congélateur est froid mais ne congele plus. Le frigo n'est pas froid et j'entends comme de l'eau qui coule dans la paroi derriere (mais rien à l'extérieur). J'ai dégivrer le congélateur(pas complètement il reste un peu de glace) mais les produits ne sont pas congelés ou très peu mais froid quand-même !
Je l'ai débranché et rebranché j'ai entendu comme un ptiit claquement en bas et il s''est mis en route mais le frigo n'est tjrs pas froid. Je l'ai mit sur4 !
Est-il fichu ?
Merci

1 réponse

Daniel 26 Messages postés 15671 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 7 décembre 2022 4 113
Modifié le 18 mai 2019 à 19:28
Bonsoir,
Fichu peut-être pas, il faudrait le laisser dégivrer plus de 24 h.
Cependant, un congel (pour exemple bahut grand public) de plus de huit ans n'est plus économique en énergie .
Il suffit de le peser lorsqu'il est neuf puis de reprendre la pesée après ces années ...
Jusqu'à 4 kg de plus :
( condensation contenu dans l'isolant et impossible à extraire) .

Cdlt,
0
Pat22jd Messages postés 7 Date d'inscription samedi 18 mai 2019 Statut Membre Dernière intervention 21 mai 2019 5
18 mai 2019 à 19:50
Bonjour,

Je vais le laisser degivrer jusqu'à demain. Je verrais après si y a un changement.Merci
0
Pat22jd Messages postés 7 Date d'inscription samedi 18 mai 2019 Statut Membre Dernière intervention 21 mai 2019 5
19 mai 2019 à 13:59
Bonjour, bon et bien j'ai degivrer complètement la partie congélateur. J'ai rebranché et verdict : Rien ne fonctionne ! Je l'entends se mettre en route quand je branche, il y a un petit claquement au début et j'entends toujours de l'eau à l'intérieur . la grille en haut de la partie congélateur est un peu chaude !
Donc plus qu' à le changer !
Bon week-end
0