Lave vaisselle Candy cdp4912 s arrête après quelques minutes

Messages postés
3
Date d'inscription
mercredi 27 février 2019
Statut
Membre
Dernière intervention
27 février 2019
- - Dernière réponse : Lsjd
Messages postés
3
Date d'inscription
mercredi 27 février 2019
Statut
Membre
Dernière intervention
27 février 2019
- 27 févr. 2019 à 19:58
Bonjour,
je rencontre un problème avec mon lave vaisselle marque Candy modèle cdp 4912.

Il y a quelques jours, il s'est arrêté avant la fin (je pense qu'il s'est mis en sécurité) mais la vaisselle était propre.

J'ai voulu relancer un programme et là peu importe lequel il démarre mais quelques minutes après il s'arrête le voyant fin s'allume le voyant du programme clignote et ça bip. Lorsqu'il s arrête 3 minutes environ après le démarrage il y a de l eau froide dans le fond du lave vaisselle. La vaisselle n'est pas mouillée.

J'ai vérifié le pressostat, l electrovanne et la pompe de cyclage elle fonctionne. J'ai également vérifié l'arrivée d'eau le tuyau et il n'y a pas de problème.

J ai remarqué aujourd'hui que les témoins lumineux ne sont pas tous de la même intensité et certains tremblent.
Est ce que ça peut être la cause ? On me parle de la carte électronique mais est-ce que c'est normal que ça pose le problème peu importe le programme?

J'ai éliminé le problème de thermostat car même la fonction rinçage ne fonctionne plus.

Par avance merci de vos pistes.

Cdt
Afficher la suite 

2 réponses

Messages postés
20409
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
2968
0
Merci
bonjour,
vous dites que la pompe de cyclage fonctionne, comment l'avez vous vérifié ????
Lsjd
Messages postés
3
Date d'inscription
mercredi 27 février 2019
Statut
Membre
Dernière intervention
27 février 2019
-
Bonjour
Merci pour votre réponse.

Je l ai démonté et après c est electromecanicien qui l a testé.
Commenter la réponse de stf_la sudiste
Messages postés
56270
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
7101
0
Merci
Bonjour

Avez-vous contrôlé la résistance de chauffe ???
quels voyant allumés ou qui clignotent préciser.

Cordialement;
Lsjd
Messages postés
3
Date d'inscription
mercredi 27 février 2019
Statut
Membre
Dernière intervention
27 février 2019
-
Le voyant du programme clignote et le voyant fin est allumé fixe.
Comme le programme rinçage ne fonctionne pas alors qu il n y a pas de température non je n ai pas vérifié.
Je n ai pas d affichage sur le mien.
Merci
Commenter la réponse de stf_jpd87