Lave vaisselle qui ne fonctionne plus tous voyants qui clignotent

[Résolu]
Signaler
Messages postés
1
Date d'inscription
lundi 10 décembre 2012
Statut
Membre
Dernière intervention
10 décembre 2012
-
Messages postés
79194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
-
Bonjour,

mon lave-vaisselle Vedette modèle Quietude VLH617X ne fonctionne plus : tous les témoins ( lavage, rinçage et séchage) clignotent;
une première vidange se fait . Le lavage ne démarre pas. Les témoins clignotent toujours quelque soit la position du programmateur du lave-vaisselle.
merci d'avance pour votre aide

7 réponses

merci du conseil mais
il suffisait juste de pencher le lave-vaisselle vers l'arrière
et de le remettre en place ( une histoire de carte qui se trouve dans la porte avant du lave vaisselle et qui bloque)
cordialement
JBaG
merci beaucoup je viens de le faire et ca marche maintenant MEEEERCI !!!
Effectivement, ça marche pour moi aussi !!! Merci
Bonjour,
J’ai mon lave vaisselle continental edison celvb1249a qui ne veux plus ce lancer. Quand j’appuie sur le bouton de marche /arrêt tous les voyant clignotes .
Messages postés
79194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 887
Bonsoir Rtd

Faire ce que dit le message "N°6"
Cordialement.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 521
vous etes sur que cela n'est pas une histoire de fuite ?? si cela le refait, controlez que vous n'ayez pas une fuite d'eau !!!

merci du retour !!!
oui oui
le lave vaiselle a été testé et il n'y a pas de fuite ( et il n'y en a jamais eu)
j'ai trouvé depuis des réponses similaires sur d'autres sites c'est une carte dans la porte avant qui débloque et cela se règle en penchant le lave vaisselle sur l'arrière
j'ai le même problème, de temps en temps la carte dans la porte doit déconner. Mais bon c'est asse chiant sachant que le mien est incruster dans une cuisine encastré donc a chaque fois tout débrancher le tirer puis le pencher en arrière et le remettre pour voir si c'est bon sachant que sa me met de l'eau partout dans la cuisine c'est assez embêtant. c'est quand même pas normal que cette carte déconne comme ça.
Messages postés
79194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 887
Bonsoir Ced

Si vous basculez votre appareil sur l'arrière et qu'il sort de l'eau c'est que vous avez une fuite entre la cuve et le socle. Vous continuerez donc à faire cette opération tant que vous n'aurez pas trouvé la fuite.
Cordialement
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 521
bonjour,

comme dit Jpd87, cherchez la fuite et changez la pièce défectueuse, cela n'a rien à voir avec la carte !!!
Messages postés
79194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 887
Bonjour

Cela suffit à mettre de l'eau dans le socle, ce n'est pas le première fois que cela arrive.
les voyants clignotent , lesquels.
Est-ce bien cette référence ??
: lave-vaisselle Vedette VLH617X
Je n'ai pas de capteur au niveau du socle donc cela 'e peut pas être la cause.
Messages postés
79194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 887 > Malsi
Bonsoir

Désolé vous n'avez pas répondu à la question : est-ce la même référence ????
>
Messages postés
79194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021

Non ce n'est pas celui ci. Je pense que c est le Whirlpool
ADGBABYNB NOIR..
Messages postés
79194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 887 > Malsi
Bonjour Malsi

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" BABYNB NOIR.. " , n'est pas une référence constructeur voir l'étiquette
Suivant appareil:
Voir la référence sous ou derrière l'appareil,
Voir la référence sur le montant de la porte
Voir la référence dans le compartiment réfrigérant.
La modération.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 521
bonjour,

commencez par controler l electrovanne !!
Bonjour je me permet de déterrer ce poste.
Mon lave vaisselle vidangai sans arrêt. On m'a conseillé de regarder l aquastop au niveau de l'arrivé d'eau.
J ai juste enlever les 2 vis pour voir a l interieur.
J'ai remis en marche et maintenant tout les voyant s'allume.
Je ne voit aucune fuite en dessous..... Des idées svp?
Merci
Messages postés
79194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 887
Bonjour Malsi

Quand la pompe de vidange fonctionne en continu, dans 90% des cas c'est une fuite d'eau qu'a détecté la platine. Donc Il faut basculer la machine sur l'arrière à plus de 45°, l'eau doit sortir car elle s'est accumulée dans le socle sans couler sur le sol.
Pour les voyants suite à votre démontage revoir si vous n'avez pas fait un erreur de remontage ou d'avoir pincé les fils ce que n'a pas dû apprécier la platine électronique.???
Cordialement.
>
Messages postés
79194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021

Bonjour merci de votre réponse.
Alors j'avais déjà basculée la machine mais rien... La ducoup la pompe ne se lance pas. Rien ne se passe exepter toi les voyant qui clignotes. Ce que je ne comprend pas c est que c est arrivé après avoir démonter mon arrivé d eau donc non élec.