Micro onde bosch BFL554MWO ne fonctionne plus [Résolu]

Signaler
Messages postés
3
Date d'inscription
mercredi 12 juin 2019
Statut
Membre
Dernière intervention
12 juin 2019
-
Messages postés
3
Date d'inscription
mercredi 12 juin 2019
Statut
Membre
Dernière intervention
12 juin 2019
-
Bonjour,
J'ai un micron onde presque neuf, il n'a que 2 ans mais il ne fonctionne plus. Comme dit dans le titre c'est un Bosch BFL554MWO. Le transformateur n'est pas alimenté, ça n'est pas le fusible de la carte alime, j'ai bien du jus en sortie de cette carte alime. Ca n'est pas non plus le contacte porte, il y a sur le générateur d'onde un capteur je suppose de t° qui n'est pas coupé. Après ça dépasse mes compétences. Si quelqu'un à des conseils je suis preneur. Merci.

3 réponses

Messages postés
26124
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 octobre 2020
4 185
Bjr, seules les personnes habilitées sont en mesure d intervenir sur un micro-ondes dans un environnement protégé contre les chocs électriques
N intervenez jamais sur ce type d appareil si vous n êtes pas du métier il y a un risque sévère d électrocution même débranché. Sans compter que en cas de dommage corporel, vous engageriez votre responsabilité!
Messages postés
3
Date d'inscription
mercredi 12 juin 2019
Statut
Membre
Dernière intervention
12 juin 2019

Bonjour Icare. Bien que n'ayant aucune formation en électroménager Je suis électricien de profession habilité haute tension, HTA. Je ne m'aventurerai pas (je n'ai pas le matériel pour) coté HT du transformateur, mais le transformateur n'étant pas alimenté coté basse tension, sans avoir les connaissances en électroménager je peux tout de même faire les contrôles coté basse tension. Mais merci tout de même du conseil, un conseil n'est jamais inutile.
Messages postés
26124
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 octobre 2020
4 185
texte générique on ne sait jamais qui tripote :o))
voir sur la carte s il y a un fusible, voir s il y a un relais, composants gonflés ou brulés, après il faut connaitre le système de sécurité comment il a été pensé au niveau des contacts de porte ?? le schéma n est disponible que pour les centres agréés car payant !! voilu .; @+
Messages postés
3
Date d'inscription
mercredi 12 juin 2019
Statut
Membre
Dernière intervention
12 juin 2019

Je comprends très bien Icar et je suis d'accords avec toi.

Rien de visuel qui pourrait me guider vers la panne. C'est le micro onde de ma voisine, elle l'a donné ce matin à ma femme demandant si je voulez bien regarder mais elle a du se rendre dans une grande surface pour le dépannage et elle en est sortie avec un appareil neuf. Elle a dit à ma femme que le vendeur lui a dit que c'était une panne courante "fusible ou résistance". le seul fusible que j'ai vue est sur la carte alime et il est bon et la carte alime est ok. Sur la carte de gestion je ne voie pas de fusible ni de composant brulé. D'ailleurs aucune trace de vétusté dans l'appareil il a l'air neuf de chez neuf. j'ai testé les contacts de portes qui sont ok. Et pour répondre aux réponses suivantes, n'ayant pas de jus à l'entrée du transfo HT pas la peine de contrôler le circuit HT. Il semble que se soit un problème de carte électronique et dans ce cas je ne vais m'attarder trop longtemps là dessus.


J'ai ouvert le lien donné par Daniel26, ça a l'air super intéressant. j'y jetterai un œil dans les jours prochains. une petite révision sur les hautes fréquences ne me fera pas de tord.


Merci à tous pour vos conseils et votre participation.
Messages postés
68775
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 octobre 2020
14 625
Bonjour

Voir en sortie de condensateur entre ceux-ci et le magnétron il y a un fusible, à contrôler.
Un peu de lecture. https://www.semboutique.com/index.php?option=com_fleximedia&task=files.download&id=5463_156
Cordialement.
Messages postés
12976
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
30 octobre 2020
2 305