Vaisselle ARISTON LL 420 en panne

Isabelle - 29 juin 2019 à 22:50
stf_jpd87 Messages postés 87441 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 octobre 2022 - 1 juil. 2019 à 16:38
Bonjour, mon lave-vaisselle Ariston ll 420 ne fonctionne plus il y a deux clignotant qui clignote rapidement le clignotant et co et celui qui à côté avec un air merci de pouvoir me dépanner ça serait sympa

5 réponses

stf_jpd87 Messages postés 87441 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 octobre 2022 26 377
30 juin 2019 à 07:46
Bonjour

Vérifier votre pompe de vidange qui doit être bouchée N° C 19
Voir sur cette VUE ÉCLATÉE
Cordialement.



0
Bonjour merci pour votre réponse mais l'eau arrive et repart sans problème elle se vidange bien par contre au moment où les pales devraint se mettre en marche rien ne se passe le lave-vaisselle se met à bouillonner à gronder et à chauffer
0
stf_jpd87 Messages postés 87441 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 octobre 2022 26 377
30 juin 2019 à 18:48
Voir si la pompe de cyclage N° B 45 n'est pas bloquée
0
Merci comment accéder à la pompe de cyclage?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 87441 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 octobre 2022 26 377
Modifié le 1 juil. 2019 à 16:38
Bonjour

Par les cotés , l'arrière , la plaque du dessous N° B 26
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0