Problème lave vaisselle

lolo - 14 juil. 2019 à 19:01
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
- 22 juil. 2019 à 08:46
Bonjour,je possède depuis quelques année un lave vaisselle Bosch Aquasensor qui fonctionne très bien mais depuis quelques jours il ne termine pas ses cycles.Après avoir démonté le coté gauche et fait plusieurs essais je me suis aperçu qu'il s'arrêtait toujours à 13 minutes de la fin du cycle.A ce moment là si j'ouvre la porte et que je rajoute 2 litres d'eau à l'intérieur je peut relancer le cycle jusqu'à la fin pour un résultat impeccable.Quelqu'un peut il me dire d'ou vient le problème ? Merci beaucoup.

4 réponses

stf_jpd87
Messages postés
85600
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
26 125
15 juil. 2019 à 08:04
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" " , n'est pas une référence constructeur voir l'étiquette
La modération.



1
stf_jpd87
Messages postés
85600
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
26 125
20 juil. 2019 à 07:10
Bonjour

Vérifier la propreté du répartiteur N° 0 400 et des deux tuyaux N° 0 415/0 404 Voir sur cette VUE ÉCLATÉE
Cordialement.

1
Bonjour tous ces éléments sont propres mais le problème persiste. Au niveau du répartiteur en haut à gauche il reste un peu de saleté cela peut il venir de là ??
0
Marque Bouche
Type S9GT1B
Réf SGS55M82FF/67
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 537
22 juil. 2019 à 08:46
Bonjour,

Comme le dit mon Ami Stf,le répartiteur mais aussi le débitmètre en sortie de celui-ci et un bon nettoyage du fond de cuve détecteur niveau d'eau
0