Lave vaisselle Siemens qui fait du bruit aigu

Résolu
Allan.F - Modifié le 21 sept. 2019 à 17:54
 Allan.F - 22 sept. 2019 à 09:11
Bonjour,

J'ai un lave vaisselle encastrable Siemens, et depuis cette nuit, il fait du bruit, quand l'eau est agité dans le lave vaisselle, il y a du bruit. (il est de 04/2017)

J'ai démonté la pompe de cyclage/chauffage, et je n'ai trouvé aucun problème. Du coup, j'hésite, entre elle et le moteur du bras du bas.

Il n'y a aucune message d'erreur, l'eau chauffe très bien, tout semble fonctionner sauf ce bruit très aigu qui varie en fonction du débit on dirait (voir vidéo)

Qu'en pensez-vous ?

Lien vers la vidéo -> https://youtu.be/dpbNntN9Ii0

5 réponses

stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 063
22 sept. 2019 à 08:56
Bonjour

Il tourne bien à vide mais pas sous alimentation électrique . De plus la commande semble être électronique donc essai que par la platine. Sauf erreur moteur à induction.
Le faire contrôler par un SAV indépendant.

Vous êtes sûr que ce bruit ne se produit qu'au lavage et non un bruit du moteur de vidange???
1
Oui, quand la vidange se fait, aucun bruit, c'est uniquement pendant le lavage.
0
Icare95
Messages postés
30086
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
16 mai 2022
7 280
21 sept. 2019 à 16:18
Bjr, la pompe de cyclage ou le moteur du bas c est la meme chose !! reste plus qu a démonter pour voir s il n y a pas un cure dents ou un bout de verre de cassé dans la turbine !!
0
J'ai démonté la pompe mais je n'ai rien trouvé.

Il y une sorte de turbine et de l'autre coté, un plastique avec des sorte de pales.

Doit-je retirer la turbine qui est fixé sur le moteur ?

Je l'ai fait tourner à la main et je n'ai ressenti aucun truc qui coince. Il y a un petit jeu vertical quand je la tire, je pense que c'est normal.
0
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 063
21 sept. 2019 à 17:57
Bonjour

Pour moi il y a un objet qui frotte dans le moteur ou la turbine. Cure dents ??? verre ?? autre,?
Cordialement.
0
J'ai bien démonté la turbine, mais il n'y a rien de rien pourtant, je pige pas ...


Regarde:
-> https://prnt.sc/p94q7f

Je fait tourner la turbine à la main et elle tourne très bien, aucune résistance ou débris.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 063
22 sept. 2019 à 07:40
Bonjour

Pourtant le bruit est là vous passez à coté du problème
Quelle est la référence de l'appareil ??
0
Voici la référence: SN55L232E

Pourtant, je l'ai démonté, elle tourne bien, et aucune résistance? C'est peut être autre chose.
0