E25 lave vaisselle siemens SN25M237EU

sam62150 Messages postés 4 Date d'inscription lundi 18 novembre 2019 Statut Membre Dernière intervention 23 novembre 2019 - 18 nov. 2019 à 21:00
stf_jpd87 Messages postés 95285 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 15 juin 2024 - 23 nov. 2019 à 18:22
Bonjour,

erreur e25, vous allez vous dire comme d habitude et je pense pas...

bref historique: erreur e23 il y a un an, pompe changé en magasin (fermé maintenant)...160e....

même erreur, il y a deux semaines, je me motive ce coup ci et démonte. Le circuit imprimé de la pompe est à moitié cramé. La fiche aussi, elle a un peu brulée mais en frottant un peu les contacts, ça m a l air correct

remontage, le lave vaisselle fait bien tourné la pompe au démarrage mais pas à la fin--> e25...

pourtant pas de détritus dans la cuve, tuyau d évacuation contrôlé et non bouché

je remonte remet en route et à la fin du cycle, la pompe se déclenche deux fois puis s’arrêtelaissant de l'eau dans le lave vaisselle

je sèche...un peu d 'aide svp
A voir également:

5 réponses

Bonjour,

vérifiez dans l'ordre;

le dispo aqua-stop juste après le robinet
le filtre tuyau entrée machine
l'eau entre elle dans l'appareil
la pompe de vidange fonctionne t elle
E25 est lié à tout cela circuit d'eau

Faites un RESET
Siemens
1) Faites L'OP VINAIGRE BLANC pour nettoyage de l'ensemble des tuyaux puis la suite

2) Résolution de cette panne erreur E24/E25 (avec affichage du petit robinet ou pas)
en faites,c'est un défaut de fabrication connu.

A) Lancer votre programme et attendez moins d'une minute.
B) Ouvrez la porte et attentez 1 seconde
C) Refermez la porte, si vous entendez l'eau c'est bon
0
sam62150 Messages postés 4 Date d'inscription lundi 18 novembre 2019 Statut Membre Dernière intervention 23 novembre 2019
19 nov. 2019 à 21:04
merci pour la réponse papy35,

cela a été fait néanmoins cela ne résout pas le problème

j entends bien la pompe touranit au démarrage (donc plus d erreur 23) et s enclenchait deux fois à al fin du cycle mais elle ne vide pas la cuve

se pourrait il qu'elle ne prends pas une hausse d ampérage? la fiche ayant eu un coup de chaud ne permet pas cette hausse d ampérage?
0