Lave Vaisselle SMEG STA646DD lave mal

jabric - 23 sept. 2019 à 11:58
stf_jpd87 Messages postés 87465 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 octobre 2022 - 23 sept. 2019 à 18:52
Bonjour,

Notre lave vaisselle, acheté il y a 8 ans, se met (assez soudainement j'ai l'impression) a très mal nettoyer le compartiment du haut.
J'ai l'impression qu'il n'y a pas assez de pression, car meme des petits bols posés bien à plat et avec des choses peu sales ressortent presque en l'état.

Les pales tournent bien, il y a de l'eau en quantité dans le lave vaisselle, les filtres sont propres.

J'imagine qu'il faut démonter et regarder au niveau de la pompe, mais je voulais un avis avant de me lancer là dedans :)

Merci.

2 réponses

Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 7 173
23 sept. 2019 à 14:17
Bjr, nettoyer et vérifier la pale du haut et son positionnement
ensuite on verra ..
0
Merci.
C'était évidemment déjà fait, même si j'ai effetivement oublié de l'indiquer : tous les trous sont opérationnels, elle tourne et semble propre (testé en faisant couler de l'eau dedans).
0
stf_jpd87 Messages postés 87465 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 octobre 2022 26 378
23 sept. 2019 à 18:52
Bonjour

Vérifier si les conduits N° 82658 sont bien en place sur leur base N° 81389 ainsi que ceux au-dessus page 4
Voir sur cette VUE ÉCLATÉE
Cordialement.


0