Pas electricite sur le lave vaisselle

- - Dernière réponse : stf_jpd87
Messages postés
56949
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 novembre 2019
- 14 oct. 2019 à 07:12
Bonjour,
mon lave vaisselle electrolux time focus me demarre plus pas une seul lumiere s'allume
j'ai changer de prise de courant et toujours rien
merci a vous
Afficher la suite 

3 réponses

Messages postés
11449
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
12 novembre 2019
1231
0
Merci
Bonsoir,
Avez-vous branché autre chose sur cette prise afin de vous assurer de son bon fonctionnement ?
Cdlt,
Commenter la réponse de Daniel 26
Messages postés
26699
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
12 novembre 2019
3465
0
Merci
Bsr
Certains lave vaisselle ont un fusible sur la carte electronique.
A laide d'un testeur, verifiez que le courant arrive jusqua la carte.
Commenter la réponse de stf_frmu
Messages postés
56949
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 novembre 2019
7428
0
Merci
Bonjour

Pas de fusible.
A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" time focus " , n'est pas une référence constructeur voir l'étiquette
La modération.




ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87