Lave linge Miele w 3224

Résolu
Lepetitjeanpierre89
Messages postés
3
Date d'inscription
mercredi 13 novembre 2019
Statut
Membre
Dernière intervention
14 novembre 2019
- 13 nov. 2019 à 13:27
stf_jpd87
Messages postés
86332
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2022
- 14 nov. 2019 à 09:05
Lors de la mise en route du moteur tambour cela fait disjoncter
Pas de problème sur le circuit elec, cable ok

3 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 548
13 nov. 2019 à 17:10
Bonjour,

Regardez deux choses si fuite d'eau sur moteur ou résistance HS cela se produit après combien de temps
0
stf_frmu
Messages postés
38951
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
8 août 2022
11 616
13 nov. 2019 à 17:11
On va commencer par un, Bonjour

Ppur vlus venir en aide il faut la reference de votre produit
0
Lepetitjeanpierre89
Messages postés
3
Date d'inscription
mercredi 13 novembre 2019
Statut
Membre
Dernière intervention
14 novembre 2019

14 nov. 2019 à 07:32
Bonjour
merci de ton avis
Résistance HS
Référence de la machine en tête de question
0
Lepetitjeanpierre89
Messages postés
3
Date d'inscription
mercredi 13 novembre 2019
Statut
Membre
Dernière intervention
14 novembre 2019

14 nov. 2019 à 07:35
Merci de ton aide
Le testing résistance à apporté la réponse : fuite. Electrique sur celle ci donc dès la .ise en chauffe çela fait disjoncter
Cdt
0
stf_jpd87
Messages postés
86332
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2022
26 234
14 nov. 2019 à 09:05
Bonjour

Vous avez de la chance car souvent à froid la résistance n'est pas à la masse. il faut attendre une montée en température.
Bonne réparation.
0
stf_jpd87
Messages postés
86332
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2022
26 234
13 nov. 2019 à 17:18
Bonjour

Pas de problème sur le circuit elec
là je ne suis pas sûr, vérifiez la zone des charbons, il est possible que la poussière de ceux-ci crée un arc électrique avec la masse. Voir aussi le circuit électronique sur le moteur.

Voir sur cette VUE ÉCLATÉE

Cordialement

0