Lave linge Miele w 3224 [Résolu]

Signaler
Messages postés
3
Date d'inscription
mercredi 13 novembre 2019
Statut
Membre
Dernière intervention
14 novembre 2019
-
Messages postés
69800
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 novembre 2020
-
Lors de la mise en route du moteur tambour cela fait disjoncter
Pas de problème sur le circuit elec, cable ok

3 réponses

Messages postés
8422
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
1 novembre 2020
2 918
Bonjour,

Regardez deux choses si fuite d'eau sur moteur ou résistance HS cela se produit après combien de temps
Messages postés
32289
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
19 novembre 2020
7 270
On va commencer par un, Bonjour

Ppur vlus venir en aide il faut la reference de votre produit
Messages postés
3
Date d'inscription
mercredi 13 novembre 2019
Statut
Membre
Dernière intervention
14 novembre 2019

Bonjour
merci de ton avis
Résistance HS
Référence de la machine en tête de question
Messages postés
3
Date d'inscription
mercredi 13 novembre 2019
Statut
Membre
Dernière intervention
14 novembre 2019

Merci de ton aide
Le testing résistance à apporté la réponse : fuite. Electrique sur celle ci donc dès la .ise en chauffe çela fait disjoncter
Cdt
Messages postés
69800
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 novembre 2020
15 195
Bonjour

Vous avez de la chance car souvent à froid la résistance n'est pas à la masse. il faut attendre une montée en température.
Bonne réparation.
Messages postés
69800
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 novembre 2020
15 195
Bonjour

Pas de problème sur le circuit elec
là je ne suis pas sûr, vérifiez la zone des charbons, il est possible que la poussière de ceux-ci crée un arc électrique avec la masse. Voir aussi le circuit électronique sur le moteur.

Voir sur cette VUE ÉCLATÉE

Cordialement