Problème circulateur

Messages postés
2754
Date d'inscription
mardi 24 mars 2009
Statut
Contributeur
Dernière intervention
13 janvier 2020
-
Bonsoir
Je me suis décidé à allumer ma chaudière FOD (je me chauffais ces derniers jours avec un poèle à ,granulés ,installé cet été , mais il ne chauffe que la partie jour)
La chaudière est bien partie , le circulateur tourne , j'avais complété la pression auparavant et purgé tous les radiateurs , mais aucun radiateur ne monte en température . J'ai tout revérifié :
- pression du circuit : 2 bars
- purge de tous les radiateurs : il n'y avait pas d'air
- rotation du circulateur , en devissant le petit bouchon dans l'axe pour degommer le circulateur : pas de problème on le voit tourner
- position de la vanne trois voies : elle est en position milieu comme toujours
-position des vannes thermostatiques
-les vannes de réglage des débits n'ont pas été modifiées
La chaudiére tourne normalement , mais c'est comme si le circuit d'eau chaude était obturé : l'eau ne circule pas . Moi qui me vantait d'avoir toujours le même équipement depuis plus de quarante ans et de ne jamais avoir eu de panne , je suis un peu vexé et surtout je ne comprends pas : tous les équipements testés séparément fonctionnent normalement , mais les radiateurs ne chauffent pas .
Il est très difficile d'avoir un dépanneur en ce moment et comme par hasard celui qui me faisait l'entretien annuel est parti en retraite sous des cieux plus cléments .
Si quelqu'un a une idée sur l'origine de la panne , il me rendrait bien service , parce que les températures dans la zône nuit commencent à être fraîches . Merci d'avance pour toute suggestion .

Nota : une précision cependant : cet été j'ai démonté trois radiateurs (sur une douzaine) pour les repeindre . Mais ils ont été purgés et repurgés après remontage , les vannes thermostatiques ont été reréglées ainsi que les vannes de réglage des débits : j'avais compté le nombre de tours sur la vis de réglage pour arriver à la fermeture ;De toutes façons les autres radiateurs qui n'avaient pas été touchés ne marchent pas mieux .
J'en ai profité pour changer le robinet de remplissage du circuit d'eau .
Afficher la suite 

3 réponses

Messages postés
941
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
14 janvier 2020
110
0
Merci
Bonsoir,

Vous avez des robinets thermostatiques ?
Dannan
Messages postés
941
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
14 janvier 2020
110 -
Leur clapets sont sans doute collés en position de fermeture.
Les frapper au marteau pour les décoller, et à l'avenir ne plus les fermer à fond.
CDT
atlassaturn
Messages postés
2754
Date d'inscription
mardi 24 mars 2009
Statut
Contributeur
Dernière intervention
13 janvier 2020
837 -
merci pour la réponse : j'ai effectivement des vannes thermostatiques .Je les avais fermées pour les 3 radiateurs démontés , mais ceci ne concerne pas tous les autres radiateurs qui ne chauffent pas plus ('il est vrai qu'elles ont pu se fermer l'été) . Par ailleurs j'ai deux radiateurs équipés de vannes ordinaires , pour éviter que tout soit fermé quand le temps se réchauffe : ces radiateurs ne marchent pas non plus
Dannan
Messages postés
941
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
14 janvier 2020
110 -
Rien ne doit être mystérieux, compte tenu des difficultés, il faut vraiment s'assurer de tout.
Vous êtes certain que le circulateur tourne ; vous avez posé la main et l'oreille dessus, senti une vibration et entendu le ronronnement de la rotation ?
Il n'y a pas de purge oubliée en un point haut du circuit ?
Essayez de poser la main sur les tuyaux du circuit, à différents endroits, est ce plus ou moins chaud ?
Réglage de la vanne trois voies ?
Dannan
Messages postés
941
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
14 janvier 2020
110 -
Encore une idée : manipuler la vanne 3 voies.
Et sinon, j'espère que la manipulation des radiateurs n' a pas mis en suspension des morceaux de rouille qui seraient venus s'agglomérer à un endroit sensible du circuit.
Dans ce cas il faudrait rincer le circuit sous pression dans un sens, puis dans l'autre.
Bon courage.
Commenter la réponse de Dannan
Messages postés
897
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
20 janvier 2020
109
0
Merci
Bonsoir ,
Lors de l'opération " changement du robinet de remplissage ", est ce que vous avez fermer des vannes sur le circuit ? Ceci pour limiter le volume
à vidanger.
Si tel était le cas , une vanne pourrait étre désemparée ( c'est a dire
que le volant ou la manette n'entraine plus le clapet lors de mise en position d'ouverture ) .
Ce n'est qu'une simple supposition qui pourrait arriver sur une installation
de plus de 40 ans.
Cordialement
Commenter la réponse de jean3328
0
Merci
Bonjour
Il n'y a pas de choses mystérieuses ou inexplicables !
J'ai enfin trouvé : j'ai enlevé l'isolation des tuyauteries (c'est une vieille installation : le circulateur et la vanne mélangeuse ne sont pas intégrés dans l'habillage chaudière) . J'ai trouvé une purge à un point haut sur lequel se trouve le circulateur . Une fois purgé tout marche parfaitement !
En fait c'est une purge que j'avais complètement oubliée et que je n'actionnais jamais , jusqu'à présent ça n'empêchait pas le circulateur de fonctionner . Le fait nouveau c'est d'avoir changé le robinet de remplissage , ce qui a entrainé un écoulement important d'eau . Au moment du remplissage , un volume d'air a du être piégé à ce niveau , de ce fait le circulateur brassait de l'air . C'est repartit pour quarante ans .
Merci pour vos suggestions en particulier celle de vérifier la température des tuyauteries et de chercher une purge oubliée , ce qui m'a mis sur la voie .
Commenter la réponse de atlassaturn