Machine à laver qui prend de l'eau en continue

Signaler
-
b richard 31
Messages postés
2630
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
8 janvier 2020
-
Bonjour,

J'ai besoin de votre avis. Ce matin, je lance ma machine (qui est dans le garage) normalement, puis au bout de 2-3 min, la prise à laquelle est reliée ma machine "explose" ce qui fait disjoncter mon tableau électrique. Je débranche ma machine et la rebranche sur une autre prise qui n'est pas reliée à la première (qui fontctionne toujours, je l'ai testée avec mon chargeur de téléphone). Je relance la machine et tout va bien. Au bout d'une heure, je m'appercois que le programme est bloqué sur lavage et que la machine prend de l'eau en continue. J'annule le programme, j'en essaie d'autres (vidange, essorage...) c'est toujours la meme chose, la machine prends de l'eau (qui s'évacue bien, la machine ne déborde pas). Meme quand je l'allume et qu'il y n'y a aucun programme de lancer, elle prend de l'eau. Par contre elle n'en prend pas quand elle est éteinte. Avez-vous une idée de la panne ? Électrovranne ?
Pensez-vous qu'il y a un rapport entre la panne de la machine et le pb d'électricité de la prise ?
En vous remerciant par avance.

4 réponses

Messages postés
22950
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
26 janvier 2020
2 212
Bjr, la seule chose qui est certaine c est que ce n est pas l électrovanne !! voir sav !!
Bonjour. Merci pour votre réponse. J'ai appelé le sav malheureusement étant une seconde main, le prix de la prestation hors pieces est supérieur au prix que nous l'avons acheté.
Messages postés
58961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 janvier 2020
8 295
Bonjour

Deux choses:
1-Vérifiez votre prise murale certainement les fils qui sont desserrés. d'où arc et court-circuit.
2-Il n'est pas impossible que la platine électronique n'ait pas apprécié . Tentez un reset en restant appuyé 15s sur départ.
Cordialement.


Bonjour. Merci pour votre réponse. J'ai essayer de faire un reset malheureusement cela n'a pas fonctionner. Avez vous une solution pour vérifier qu'il s'agit bien de la platine ? (La prestation du sav est plus cher que le prix d'achat - machine de seconde main). Merci
stf_jpd87
Messages postés
58961
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 janvier 2020
8 295
Bonsoir Si dés que vous branchez la machine sans programme et que l'eau rentre, certainement le triac de commande le l'électrovanne en court-circuit.
Seul un électronicien pourra le changer. Pièce à 2/3€ + MO
Cordialement.
Bonjour,

Voilà la solution

La machine prend l'eau en continu ,plusieurs causes:

L'électrovanne une voie ou plusieurs à contrôler
Le dispositif de la boîte à produits
Le pressostat
Le petit tuyau du pressostat ,fissuré ou déboîté
Messages postés
2630
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
8 janvier 2020
252
Bonsoir,
je note que la machine se rempli en continu "sans déborder "
que se passe-t-il quand le tuyau d'évacuation se trouve plus bas que la cuve???

donc pour commencer mettez le tuyau a une hauteur minimale de 70cm
si cela n'est pas le cas
et là
vous regardez le résultat