Démarrage moteur volet roulant pas parfait malgré changement condensateur

antosou
Messages postés
4
Date d'inscription
samedi 14 mai 2016
Statut
Membre
Dernière intervention
26 janvier 2020
- 26 janv. 2020 à 12:43
 passion16000 - 26 janv. 2020 à 21:33
Bonjour,je n'y ai pas échappé et ai du remplacer quelques condensateurs sur les moteurs de volets roulants Somfy.
Concernant l'un d'entre eux, j'ai toujours un petit souci persistant.
Quand le volet est en partie basse, il a du mal à remonter.

J'entends un petit grondement au niveau du moteur et soit il met quelques secondes à remonter, soit il me faut le faire baisser et le remonter aussitôt pour que cela fonctionne.

Les condensateurs remplacés sont à l'identique de ceux d'origine.

J'ai comme l'impression qu'ils ne sont, malgré tout, pas assez puissants.

Qu'en pensez-vous, avez-vous déjà eu ce souci ?

Anthony

3 réponses

Bonjour.

Peut être le condensateur neuf était t'il lui même défaillant. Cela arrive d'avoir des "ratés" dans un lot de condo neufs. Le mieux est toujours de vérifier la valeur avant de changer. (Fonction capacité sur multimètre, pas toujours disponible sur appareil d'entrée de gamme).
1
antosou
Messages postés
4
Date d'inscription
samedi 14 mai 2016
Statut
Membre
Dernière intervention
26 janvier 2020

26 janv. 2020 à 21:15
Bonjour,
effectivement ça pourrait être une explication mais j'en doute pour mon cas.

J'en ai changé deux ce week-end et les deux provenaient d'endroits différents. L'un directement d'une société qui les fabrique et le second d'un magasin spécialiste dans la vente de produits électronique.
0
passion16000
26 janv. 2020 à 21:33
Quel est le type et la puissance du moteur qui peine ? Oximo rts ou IO, Ipso, Ilmo, LT 50 ? 6, 10, 20 Nm ?

Avez vous pu mesurer la capacité du condensateur ?
0