La fameuse panne F-08 devient F-23...

Signaler
-
Messages postés
67682
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2020
-
Bonjour,
Merci pour votre forum et ceux qui le nourrisse. j'espère un jour avoir le talent de conseiller les autres !
Alors voilà, voyant F-08 qui s'allume, donc problème de chauffage. modèle awod8453 série 859202629011.
En parcourant le forum j'ai donc vérifié :
- la résistance qui marche (autour de 26.5)
- la sonde aussi autour de 11kohm à température ambiante
- le pressostat, j'ai mis le multimètre sur 200ohm, puis sur les 2 bornes. en soufflant dedans, ça s'affole pour se stabiliser à 01.0 (je ne sais pas si c'est la bonne manip pour le vérifier)
- le tuyau du pressostat et la chambre sont solidaire du tambour, donc impossible à sortir. j'ai soufflé dedans, l'air sort de l'autre coté. j'ai mis quelques seringues d'eau bouillante dans le tuyau.
j'ai à chaque fois rebranché eau +élec pour tester. Et toujours cette panne F-08 et seule la vidange marche.
là, je reboot la machine en laissant appuyer 5s sur "départ" et maintenant, j'ai erreur F23 !!!
j'en peux plus !!!
J'ai épuisé mes ressources si vous avez des idées ?!
un immense merci.

1 réponse

Messages postés
67682
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2020
13 794
Bonjour

En mettant en route votre lave linge Whirlpool dites ce qui se passe: bruits, voyants, temps de remplissage etc , avant que le code n’apparaisse
F 23 correspond à un problème sur les éléments que vous avez contrôlés.
Cordialement.