Applique murale sans courant

seed64 Messages postés 5 Date d'inscription dimanche 16 février 2020 Statut Membre Dernière intervention 30 juillet 2020 - 16 févr. 2020 à 16:41
stf_frmu Messages postés 39845 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 1 décembre 2022 - 16 févr. 2020 à 18:40
Bonjour à tous

Etant comme beaucoup un novice dans l’électricité, je vous d'écrit mon problème.

Sur mon pan de mur, les appliques murales de ma chambre fonctionnées avant que j’achète ma maison.
J'ai changé l'applique de droite, sur le schéma c'est la numéro 2
Jusque là tout fonctionne

Ensuite j'ai changé l'applique de gauche la numéro 1 et là plus de jus ni dans les fils de l'applique
ni dans l'interrupteur numéro 1

Le mur est en lambris, j'ai donc un creux derrière pour passer des nouveaux fils.

Ma question est la suivante:

Puis-je faire partir des câbles de ma prise de courant 4 à gauche pour alimenter mon interrupteur 1 qui de ce fait alimentera l'applique murale numéro 1 en mettant des fils type "prise de courant" ?

Est-ce dangereux de mettre des des interrupteur et prises murales sur le même circuit qu'une prise de courant ?

je sais que dans l'idéal il faudrait repartir du disjoncteur mais je n'ai pas les capacités pour faire cela.

Merci de votre aide en espérant avoir été assez clair Clin d\'oeil

6 réponses

stf_frmu Messages postés 39845 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 1 décembre 2022 11 697
16 févr. 2020 à 17:18
Bjr.
Si cela ne marche plus depuis que vous avez changé l'applique, verifiez vos connexions et regardez si au tableau, un plomb n'a pas sauté
0
seed64 Messages postés 5 Date d'inscription dimanche 16 février 2020 Statut Membre Dernière intervention 30 juillet 2020
16 févr. 2020 à 17:44
Ce n'est pas un problème de connexion, il n'y a pas de jus dans les fils de l'applique ni dans ceux de l'interrupteur. Rien n'a sauté au tableau, le problème est présent depuis quelques temps, j'ai trouvé un fil qui n'était relié à rien au niveau de l'applique, donc je pense que c'est un fil qui a soit été sectionné mais je pense pas, soit qui s'est décroché. Je veux juste savoir si je peux relier mon interrupteur à ma prise de courant qui se trouve en dessous.
Merci pour la réponse
0