Lave vaisselle beko df17dn46x

ricquet34 - 21 mars 2020 à 01:34
ricquet34 Messages postés 2 Date d'inscription samedi 21 mars 2020 Statut Membre Dernière intervention 23 mars 2020 - 23 mars 2020 à 19:21
Bonjour,
voici deux fois que mon lave vaisselle revient du reparateur pour une facture de 172 euros
et le probléme toujour la
quand je ferme la porte la vidange se met en route et quand j essaye de lancer un programe
p1 clignote et rien ne se passe a part la vidange en aleatoire
il m ont changer le contacteur anti debordement et je n ai pas de fuite d eau j ai controlé l electrovane il et a 3,5 et impossible de le reinitialiser
si quelq un peut m aider
merci d avance

5 réponses

stf_jpd87 Messages postés 95151 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 mai 2024 27 598
21 mars 2020 à 08:12
Bonjour

Logiquement il faut faire revenir le SAV appareil sous garantie de réparation. Bon c'est vrai que dans un mois pour cause de ce" connardevirus"
Au départ est-ce que la vidange tourne en permanence???
Cordialement.
0
Bonjour
Elle se met en route desquels je ferme la porte puis elle s arrete 5 secondes puis redémarre 5 minutes ce que je ne comprend pas c est que je n arrive pas a réinitialiser
J ai oublié de dire qu il a changer le module de commande aussi
0
ricquet34 Messages postés 2 Date d'inscription samedi 21 mars 2020 Statut Membre Dernière intervention 23 mars 2020
21 mars 2020 à 13:58
desolé je me suis tromper de reference c est un dfn1055
cordialement
0
stf_jpd87 Messages postés 95151 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 mai 2024 27 598
21 mars 2020 à 17:41
Bonjour

e se met en route desquels je ferme la porte 
sans faire de programme??
Pour moi il y a un problème sur la sécurité anti -débordement.

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement



0
Bonjour
Il faut pas mal d eau pour que le polystyrène déclenche l anti débordement et moi j ai pas une goutte d eau qui coule je l ai ouvert pour regarder
Cordialement
0
stf_jpd87 Messages postés 95151 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 mai 2024 27 598
22 mars 2020 à 07:34
Bonjour

Vous êtes sûr de la référence de votre appareil: inconnue .
Faites cet essai: soulever le capteur d'eau dans le socle et voir si la panne est la même.
0
Bonjour
J ai souleve le polystyrène toujours pareil
La référence est sur les papiers qu il nous ont donné
0
Rebonjour
Je récapitule module de commande neuf,sécurité anti débordement neuve electrovane tester à 3 5 et pas de fuite d eau j ai aussi contrôlé l arrivé d eau et les filtres et toujours impossible de réinitialiser
Cordialement
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 95151 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 mai 2024 27 598
23 mars 2020 à 07:19
Bonjour

A distance je suis à court d'arguments .
Voir par téléphone si vous ne pouvez pas contacter le réparateur qui pourra vous donner le reset en fonction de la platine mis en place.
Désolé
Cordialement.
0
ricquet34 Messages postés 2 Date d'inscription samedi 21 mars 2020 Statut Membre Dernière intervention 23 mars 2020
23 mars 2020 à 19:21
bonsoir
pas de soucis je vais recontacter la personne
merci encore
0