Problème sur lave linge séchant Candy

Val - Modifié le 22 mars 2020 à 14:31
stf_jpd87
Messages postés
84856
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
- 27 mars 2020 à 11:09
Bonjour,
J’ai un lave linge séchant Candy CDB 485 D qui s’est mit en code erreur E03
Apparement ce serait un problème de vidange qui se trouve généralement sous le hublot de la machine mais mon lavage linge n’a aucune trappe ni devant ni derrière.
Savez-vous comment régler ce problème.
Merci

5 réponses

stf_jpd87
Messages postés
84856
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 064
22 mars 2020 à 18:26
Bonjour

Désolé Candy est radin en vue éclatée .
La pompe de vidange se trouve dans le bas de la machine .
Soit vous basculez la machine pour la situer, soit vous démontez l'arrière .
Vous êtes sûr que le panneau du bas ne se dégrafe pas ???
Cordialement.
0
Bonsoir,

Merci pour votre réponse et non le bas de la machine ne se déboîte pas il n’y a aucune vis et j’ai démonté le derrière mais je ne vois rien qui ressemble à ce que j’ai l’habitude de voir en tant normal ( c’est à dire un bouchon qu’on devise et effectivement qui se trouve en bas de la machine et je n’ose pas dévisser l’intérieur de peur de faire des bêtises. Mais c’est un lave linge séchant et je ne sais pas si il a un programme à faire entre chaque séchage . C’est peut être la cause du problème ( voir éventuellement de la bouffe qui pourrait boucher l’évacuation. Mais je ne suis pas experte. Vous en pensez quoi ?
Merci encore de votre réponse Val
0
Dsl je n’arrive pas à mettre mes photos j’attends que ma fille arrive et essaye de vous les envoyer
0
stf_jpd87
Messages postés
84856
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 064 > Val
26 mars 2020 à 11:17
Bonjour

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit et connecté
(pseudo en bleu)
Connecté= par icône en haut à droite dans le bandeau rouge.
-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn (processing)
-Votre image apparaît sous forme de propriété de l'image (écriture) (done)
-Votre message doit être complété d'un texte.
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
0