Réfrigérateur ne fonctionne pas, congélateur fonctionne

Signaler
-
 Vauclere -
Combiné Liebheer CN220709 7084376
J'avais il y a 2 ans eu des pbs avec le congélateur qui ne dégivrait pas correctement (glace sous le tiroir du bas). Après tâtonnements, la question a été réglée après avoir laissé l'appareil arrêté pendant 2 mois.
Depuis 2 jours le congélateur fonctionne à satisfaction (-24°) mais le réfrigérateur ne descend pas au-dessous de 10 à 12°, qu'il soit réglé à 1 (maxi) ou 9 (mini). Le ventilateur fonctionne, au moins à 7 et 9.
Qui pourrait m'aider ? Merci d'avance !
Pierre

4 réponses

Messages postés
64383
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2020
11 236
Bonjour

Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Cordialement.




>
Messages postés
64383
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2020

Merci pour la vue éclatée ! Les ventilateurs 130 et 320 semblent fonctionner : contrôle lorsque j'ouvre les portes rapidement pour regarder l'élan final des hélices..
Si je comprends bien, le réfrigérateur reçoit l'air froid envoyé du congélateur par le ventilateur n° 320 ? Je ne sais pas dire s'il fonctionne insuffisamment ou pas…
Ce matin :
- congélateur réglé à -15 (échelle de -15 à -32), température mesurée -18°
- réfrigérateur réglé à 3 (échelle de 1 à 9), température mesurée 8°
et le moteur semble marcher en permanence…
Cordialement et encore merci,
Vauclere
Messages postés
64383
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2020
11 236 > Vauclere
Bonjour

Si vous modifiez la température du réfrigérateur cela apporte quoi au niveau du compartiment??
Cordialement.
>
Messages postés
64383
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2020

Bonjour,
Essais depuis hier soir : quelle que soit la température demandée (niveau de 1 à 9), la température constatée dans le compartiment réfrigérateur est de 9°.
Le congélateur, réglé à -15, est à -23°.
Le moteur s'arrête de temps à autre.
Merci et cordialement,
Vauclere
Messages postés
64383
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2020
11 236 > Vauclere
Bonjour

Il vous reste à contrôler la sonde du réfrigérateur N° 190 en fonction de sa température sa valeur varie en KΩ
de 20/à 5.
Cordialement.
>
Messages postés
64383
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2020

Merci encore, je regarder la sonde. Je suppose que je n'ai pas le moyen d'évaluer sa performance, d'où une commande de pièce détachée pour tester.
Je vous suis très reconnaissant.
vauclere
Merci ! Je vais appliquer vos conseils dès que j'aurai vidé une bonne partie de mes provisions…
Vauclere
Messages postés
64383
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2020
11 236
Bonjour

J'ai voulu voir le vue éclatée et votre référence n'y est pas , vérifiez si la référence donnée est la bonne ; Merci.

Je reprends toutes les info trouvées...:
Combiné Liebheer CN220709 7084376-02
CN 3503 index 21F/088
Service - NR./No . Service : 0981052-06
TYPE 563054
Merci !
Messages postés
24794
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
2 juin 2020
3 141
Bjr, on va la faire simple "congélateur à -24°, réfrigérateur à 14° !...J'ai l'impression que le moteur fonctionne en permanence"
intervention sur le circuit a prévoir a confirmer par un frigoriste
Traduction :