Bonjour à tous panne four électrique

Signaler
Messages postés
5
Date d'inscription
samedi 18 avril 2020
Statut
Membre
Dernière intervention
23 avril 2020
-
Messages postés
5
Date d'inscription
samedi 18 avril 2020
Statut
Membre
Dernière intervention
23 avril 2020
-
Bonjour a toutes et à tous
Four TECHYO 56PYRN
Après ouverture porte forcée
(Nettoyage pyrolyse 500")
Le four ne chauffe plus
Mais tout est OK (résistance ok)
MERCI POUR VOS RÉPONSES..
A bientôt.

3 réponses

Messages postés
24758
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
29 mai 2020
3 096
Bjr, vous avez "forcé" ou détérioré quelque chose ne reste plus qu a savoir quoi ??
Messages postés
5
Date d'inscription
samedi 18 avril 2020
Statut
Membre
Dernière intervention
23 avril 2020

Bonsoir Icare95
Merci pour le contact
Voilà ,le four était en fonction nettoyage
Et ouverture forcée
Ensuite essais pour remise en route rien
Debranche/Rebranche remise horloge rien
Le four ne chauffe plus
Résistance OK.
Merci pour réponse
Messages postés
64223
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 mai 2020
11 130
Bonjour

Ouvrir une porte en cours de pyrolyse est une erreur.
Vous avez bloqué le cycle en déclenchant un klixon de sécurité certainement le klixon réarmable N° 453 bouton rouge au centre qu'il faut réarmer.
Voir aussi les deux autres N° 449/454 (passants)
Il faudra aussi voir si vous n'avez pas cassé la sécurité de porte qui était verrouillée.
N° 78. https://photo.sogedis.fr/pieces/53209_i/53209_i1.jpg
).
Voir sur cette VUE ÉCLATÉE


Cordialement.





ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
5
Date d'inscription
samedi 18 avril 2020
Statut
Membre
Dernière intervention
23 avril 2020

Bonjour à vous
Merci beaucoup pour votre intervention
Comme vous le signalé erreur de ma part
1) système fermeture ,légeremnt plier
Mais doit être HS (3contacts bon45X)
+Petit moteur bon ) fait son travail ,mais pas de fonctionnement (four froid)
2) klixton 3broches avec 3broches de branchement .entre 1&3 80Volts( metrix)
Ohmmètre 1&2 OL
//. 2&3 env 7 ohms
J'ai commandé 1)et 2) pour le moment
Mardi je reçois les pièces et je vous répondrez mardi pour le résultat.
Merci beaucoup pour votre aide.
A bientôt..
Messages postés
5
Date d'inscription
samedi 18 avril 2020
Statut
Membre
Dernière intervention
23 avril 2020

Rebonjour
Pour ce qui est du bouton rouge visible à ras
Mais impossible de réarmer avec petit tournevis.(peut être pas sur ce model).
Prix 17,**€environ.
45,**€environ pour la 2e pièce..
MERCI ENCORE..
Bonne journée..
Messages postés
5
Date d'inscription
samedi 18 avril 2020
Statut
Membre
Dernière intervention
23 avril 2020

Bonjour
J'ai installé les nouvelles pièces
avec délicatesse ,
Sécurité porte
Klixton
Toujours pas de fonctionnement
Contrôle thermistance passantes ok
Résistances ok
Remise programmation plusieurs fois ok
A plusieurs essais rien
Avec contrôle voltmètre.