Lave linge qui se remplit d'eau..

Signaler
Messages postés
6
Date d'inscription
mardi 5 novembre 2013
Statut
Membre
Dernière intervention
9 juin 2020
-
Messages postés
6
Date d'inscription
mardi 5 novembre 2013
Statut
Membre
Dernière intervention
9 juin 2020
-
Bonjour,

Mon lave-linge Indesit WIL106 a son tambour qui se remplit d'eau en permanence, excepté lorsque je débranche la prise de courant..

Des experts pour m'eguyer avant que je l'opère ?

Merci pour votre aide.

8 réponses

Messages postés
26048
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
20 octobre 2020
4 119
Bjr, électrovanne a changer !! rien a opérer !!
Messages postés
68424
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2020
14 364
Bonjour

Je serais moins affirmatif. Surtout si la machine débranchée et que là le remplissage ne se fait plus.
Je serais plus sur un problème de relais ou triac. Donc platine.
Cordiale!ment.

Messages postés
26048
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
20 octobre 2020
4 119
"excepté lorsque je débranche la prise de courant.." j ai zappé la fin de la phase !! pb électrique effectivement !!
Messages postés
6
Date d'inscription
mardi 5 novembre 2013
Statut
Membre
Dernière intervention
9 juin 2020

Merci pour votre aide. Je vais donc démonter la platine de commande et regarder si quelques choses paraît anormal (relais, triac, condo..).
Messages postés
68424
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2020
14 364
Dans ce cas là
soit un problème de neurones froids: sympa j'ai mis un S
soit un problème de lunettes ??? :o))

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
2716
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
28 septembre 2020
429
Bonjour,
vous n'avez pas pensé a un cas de figure qui est pourtant un classique du genre
a quelle hauteur est le tuyau d'évacuation de la machine par rapport a celui de l'habitat ??
avez vous respecté les critères d'installation de la notice
a savoir que le tuyau doit être a minima a une hauteur de 70cms du sol
Messages postés
6
Date d'inscription
mardi 5 novembre 2013
Statut
Membre
Dernière intervention
9 juin 2020

Bonjour,

Merci pour votre aide.

Voici deux photos de l'installation.


Je ne comprends pas le rapport avec le tuyau d'évacuation.. Il s'agit d'un problème de remplissage donc d'alimentation en eau mais pas d'évacuation ?
Messages postés
26048
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
20 octobre 2020
4 119
il peut y avoir un pb de siphonnage mais ca ne semble pas etre le cas .. il serait toute fois préférable d oter la partie rouge de manière a laisser de l air entre le tuyau annelé et le tuyau du siphon !!
votre pb est électrique l EV est alimentée en permanence ne reste plus qu a trouver l origine ?? voir sav si ce n est pas dans vos compétences ?? a moins que votre LL soit équipé d un système anti fuite ou anti débordement ?? étonnant mais pas impossible ??


Messages postés
26048
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
20 octobre 2020
4 119
question qui n a pas été posée c est une machine neuve ou pas a t elle déjà fonctionné ?? l avez vous couché coté droit ??
Messages postés
6
Date d'inscription
mardi 5 novembre 2013
Statut
Membre
Dernière intervention
9 juin 2020
>
Messages postés
26048
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
20 octobre 2020

En effet j'ai oublié de préciser.
Il s'agit d'une machine d'occasion que j'utilise sans aucun problèmes depuis quelques mois.
Je ne l'ai pas couchée.
Messages postés
26048
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
20 octobre 2020
4 119
dans ce cas débranchez le tuyau 13 du pressostat 12 pour voir si l eau s arrete et soufflez dans le tuyau .. vous pouvez également souffler dans le pressostat si ca fait cliclac c est qu il est bon
refaire un essai si ca marche il faudra nettoyer la partie 16 sur la pompe
https://pdf.sogedis.fr/INDESIT%20WIL106FR.Y%2049506.pdf

chose qui est incompréhensible : si l eau continue de couler elle va ou et comment faite vous votre machine ?? le niveau doit dépasser dans ce cas la moitié du hublot et donc déborder ??
Messages postés
2716
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
28 septembre 2020
429
Re, si le triac de commande électrovanne est en court circuit
le pressostat peut activer le contact anti débordement et ainsi activer la pompe de vidange
mais cela me paraît un peu tiré par les cheveux ,
car le diagnostic n'est pas assez complet pour émettre une telle hypothèse
on a besoin de bien plus de détails sur le comportement de la machine
-1- lors du remplissage la pompe de vidange est active??
-2- l'eau passe -t-elle bien par le tuyau de vidange ??
car si l'eau coule tout le temps il faut bien qu'elle aille quelque part
de fait précisez cela
ensuite on avisera
Messages postés
6
Date d'inscription
mardi 5 novembre 2013
Statut
Membre
Dernière intervention
9 juin 2020

Bonsoir à tous,
Je vous remercie pour vos conseils.
Je viens de faire un nettoyage de l'electrovanne et le problème semble remédié.
Je vais surveiller si le tambour se remplit à nouveau cette nuit.