Lave vaisselle brandt dfs905we 1

Signaler
Messages postés
2
Date d'inscription
vendredi 19 juin 2020
Statut
Membre
Dernière intervention
21 juin 2020
-
Messages postés
2
Date d'inscription
vendredi 19 juin 2020
Statut
Membre
Dernière intervention
21 juin 2020
-
Bonjour, mon lave vaisselle prend l eau et ne demarre pas j ai changer le condensateur le problème est pareil le moteur ne parer pas bloquer d ou sa pourrai venir ?brandt dfs905we1

3 réponses

Messages postés
8401
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
2 août 2020
2 517
Bonjour,
Lorsque vous dites il prend l'eau cela veut dire que l'eau est à niveau dans la cuve si oui votre pompe de cyclage ne se met pas en fonction donc voir pourquoi (trois élements Pompe,Condensateur,Turbine)

Faire systématiquement L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir

Après on verra de la suite à donner

Ok merci bien pour le renseignement je vais faire sa arrier chez moi je vous donnerai des nouvelles merci bonne soirée a vous
Bon voilà j ai remonter la résistance de chauffe et inclinez a 45° j ai appuyé environs 7 à 10 segondes il prend l eau se met a niveau et maintenant sa fait sauter le disjoncteur c est grave doc ?
Messages postés
66128
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2020
12 636
Bonjour

 j ai remonter la résistance de chauffe 
l'avez-vous bien remis en place Cela peut être une raison du dysfonctionnement ?? ou fil à la masse (pincé)
Quand votre appareil restait fixe après remplissage quels étaient les voyants allumés ou qui clignotaient ???
Voir sur cette VUE ÉCLATÉE
Cordialement.
Messages postés
2
Date d'inscription
vendredi 19 juin 2020
Statut
Membre
Dernière intervention
21 juin 2020

merci pour votre réponse j ai que le voyant du bas (fin) qui est pas allumer les 2 du haut clignote celui de marche est fixe c est au bout d une minutes environs que sa disjoncte je vous remercie de m aider bon week-end a vous cordialement mick