Prise bloquée à 42V

Signaler
-
Messages postés
12935
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
24 septembre 2020
-
Oyez oyez !
Petite question !
J'ai plusieurs prises murales qui ne fonctionnent pas... J'ai fait l'acquisition d'un multimètre, et ces prises sont bloquées à 42V...

Où dois-je attaquer les réparations ? C'est un soucis de quoi ? Câblage ? Dijoncteur ? Tableau électrique ?

Merci à vous ;)

Vincent

4 réponses

Messages postés
12935
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
24 septembre 2020
2 217
Bonjour,
Vérifiez l'état de vos connexions (communes ?) au neutre .
Cdlt,
Désolé, je ne sais pas du tout ce que ça veut dire :D
Messages postés
12935
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
24 septembre 2020
2 217
Le neutre est le retour du courant jusqu'au tableau général .
Il doit être en parfait état sur tout son trajet, la tension sur celui-ci doit approcher 0 V.
Faites une mesure (multimètre 600V) entre terre et une borne de la prise .
Puis sur l'autre borne , communiquez-nous les résultats.
J'ai ces mesures :
Neutre - phase : 46V
Neutre - terre : 0V
Phase - terre : 4V
Messages postés
13513
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
24 septembre 2020
990
Bonjour,

Vous êtes certain d'utiliser le bon calibre sur votre multimètre ?
Mesure de tension, en alternatif...
Vous avez essayé sur d'autres prises et vous mesurez bien environ 230 ?

Cdt



Oui, je me mets sur Volts Alternatif à 300V.
Sur les autres prises, je suis à 240V.

Après, y'a un interrupteur au dessus de cette prise qui ne fonctionne pas non plus. C'est peut être également lié...
L'installation électrique est aussi datée.. .Le tableau est vieux, plusieurs prises ne fonctionnent pas, et aucune des prises à l'étage n'as de Terre.
Messages postés
12935
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
24 septembre 2020
2 217
Vérifiez l'état des fusibles s'il en existe , vos tensions mesurées le sont par induction et capacité entre fils .
Dans votre cas , l'utilisation d'une lampe témoin qui "consomme" serait préférable:
https://bricolage.linternaute.com/forum/affich-120881908-probleme-sur-halogene#10