Lave vaisselle Miele voyant rouge "entrée d'eau"

Signaler
Messages postés
1
Date d'inscription
lundi 6 juillet 2020
Statut
Membre
Dernière intervention
6 juillet 2020
-
Messages postés
68037
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 octobre 2020
-
Bonjour,

Le voyant d'arrivée d'eau s'allume sur MIELE G593SC au bout de 1, 2, 5 ou 8 minutes en début de cycle. Et le LV s'arrête avec le bouton rouge "entrée d'eau".
Il faut remettre le choix de cycle sur "neutre" appuyer sur le bouton M/A ouvrir la porte et tout recommencer.
Au bout de 4, 5, X tentatives, le programme s'effectue.
Informations complémentaires :
Aucune fuite, les trous sur les bras ne sont pas obturés.
Le LV à 30 ans avec comme seul problème le changement de la pompe de vidange il y a 3 ans.
Problème de voyant rouge depuis 1 semaine et le LV fonctionne tous les jours (on arrive à lui faire faire le cycle au bout de X tentatives) mais ce n'est pas vivable.
Merci pour votre aide

4 réponses

Bonjour

Avant de chercher la panne faites:
Faire systématiquement L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir
Messages postés
68037
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 octobre 2020
14 072
Bonjour

A la mise en route expliquez ce qui se passe. Dans l'ordre vidange, remplissage d'eau, lavage. Peut-être l'électrovanne de remplissage qui se bloque.??
Cordialement.

Bonjour à tous

Et Merci pour tous vos conseils
en début de cycle le lave-vaisselle vidange, se remplit et fait un début de cycle avant de se mettre en défaut. Il faut reprogrammer et recommencer jusqu'à ce qu'il fasse son cycle.
Bref après près de 30 années de service avec cette seule panne il a été décidé de le changer
Pas de fuite d'eau ni d'eau en l'inclinant à 45°.

Encore merci tous
Messages postés
68037
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 octobre 2020
14 072
Bonjour

Machine très bonne mais il ne faut pas que ça tombe en panne , très complexe.
Vérifier si les tuyaux qui vont aux pressostats ne sont pas bouchés, sur un modèle proche il semblerait y en avoir deux. ??
Cordialement.