Avidsen 122398

Signaler
Messages postés
1
Date d'inscription
lundi 20 juillet 2020
Statut
Membre
Dernière intervention
20 juillet 2020
-
Messages postés
66128
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2020
-
Bonjour,

j'ai un problème de configuration de branchement d'un moniteur supplémentaire.
je vous explique la situation actuelle

J'ai placer une platine de rue modèle 112297 avec 2 moniteur
avec une alimentation 102284

1 er configuration
bouton T1 raccorder a un moniteur 1er étage
bouton T2 raccorder a un moniteur rez-de-chaussée
sa fonctionne parfaitement

2er configuration
j'ai essayer de faire fonctionner le bouton T2 avec le moniteur
du rc et du 1er tout fonctionne correctement

c'est la 3 er configuration qui pose problème
j'ai placer un 2er moniteur supplémentaire pour le bouton T1 pour le grenier
quand je sonne sur le bouton T1 il y juste le moniteur du 1er étage qui sonne et fonctionne
l'autre moniteur du grenier ne sonne pas et fonctionne pas.
T1 branchement 2 moniteur 1 pour le 1er étage et l'autre pour le grenier

pourriez-vous m'expliquer comment sa se fait que la 3er configuration que je souhaite ne
fonctionne pas si je doit changer les curseurs qui sont derrière la platine de rue

1 réponse

Messages postés
66128
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2020
12 636
Bonjour

Votre référence n'est pas reconnue sur le site constructeur ?? (notice)
http://mes-notices.avidsen.com/index.asp
Cordialement.