Whirlpool AWE 6211 12NC:8593 979 29030

Signaler
-
Messages postés
68402
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 octobre 2020
-
Bonjour,
J'ai un problème avec mon lave-linge Whirlpool. Quand je veux lancer une machine le voyant lavage et ouverture de porte reste allumé, ensuite ouverture de porte clignote un court instant pour revenir fixe et le voyant départ se met à clignoter. La machine reste en attente
Croyant que c'était le verrou de sécurité je l'ai changé mais rien n'y fait. Je vais contrôler l'électrovanne mais je suis un peu perdue.
Pouvez-vous m'aider cordialement Dany

2 réponses

Messages postés
68402
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 octobre 2020
14 339
Bonjour

Pouvez-vous ouvrir la porte quand un programme est lancé??
Messages postés
1
Date d'inscription
samedi 1 août 2020
Statut
Membre
Dernière intervention
1 août 2020

Bonjour oui je peux ouvrir la porte. Dès que je lance le programme la machine se met en attente LA PORTE ne se verrouille pas.... j'ai démonté la carte mère je pense qu'il y a un impact sur l'une des 3 puces sur la photo en bas. Qu'en pensez-vous?
Messages postés
68402
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 octobre 2020
14 339
Bonjour

Je ne pourrai pas vous dire à quoi il sert mais il n'est pas impossible que ce triac soit celui qui commande la sécurité porte >. Donc il y aurait eu une erreur de branchement. d'où son claquage .
Cordialement.