Lave vaisselle bosch super silence auto3in1

Signaler
-
Messages postés
68619
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 octobre 2020
-
Bonjour, Mon lave vaisselle ne prend pas l.eau nous avons changé l.electrovanne aquastop tout vérifié (arrivée d’eau nettoyage filtre le moteur tourne mais ne prend pas l’eau

5 réponses

Messages postés
68619
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 octobre 2020
14 501
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" super silence auto3in1 " , n'est pas une référence constructeur voir l'étiquette
Suivant appareil:
Voir la référence sous ou derrière l'appareil,
Voir la référence sur le montant de la porte
Voir la référence dans le compartiment réfrigérant.
La modération.



Bosch SGI45 M95 EU/92
Messages postés
68619
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 octobre 2020
14 501
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement



Il ne redémarre pas
Messages postés
68619
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 octobre 2020
14 501
Bonjour

 le moteur tourne mais ne prend pas l’eau 
Quel moteur ?? et quelle référence rappel.
Cordialement.