Programme froid lave-linge vedette egée EG7501 n'avance pas [Résolu]

Signaler
Messages postés
2
Date d'inscription
mercredi 7 octobre 2020
Statut
Membre
Dernière intervention
7 octobre 2020
-
Messages postés
68424
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2020
-
Bonjour,
Depuis ce week-end mon lave-linge pose le problème suivant: quand je lance un programme froid (7) la machine se remplit puis le tambour tourne mais le programme reste bloqué à ce stade et la machine continue à tourner indéfiniment alors que si je lance un programme 40° (5) il se déroule normalement jusqu'à la fin (bien qu'il passe par le programme 7).
D'ou cela peut venir? Est-ce que cela vaut le coup de reparer vu l'âge du lave-linge ?
Merci et bonne journée

3 réponses

Messages postés
68424
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2020
14 363
Bonjour

Vous avez une ancienne machine avec un programmateur donc soit le programmateur N° 134 : soit la sonde de température,N° 354 mais sans garantie
Voir sur cette VUE ÉCLATÉE sonde
A vous de voir
Cordialement.
Messages postés
2
Date d'inscription
mercredi 7 octobre 2020
Statut
Membre
Dernière intervention
7 octobre 2020

Merci pour votre réponse.
Je vais racheter un lave-linge....
Messages postés
68424
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2020
14 363
C'est à mon avis un bon choix. Merci du retour. :o))